Subject: [ippm] RE : IPPM Registry Status

From: "STEPHAN Emile FTRD/DAC/LAN" <[email-masked]>
Date: Thu, 29 Jan 2004 16:20:42 +0100

Dear Matt,

I posted the update of the registry a week ago. Unfortunately it is not yet online.
I would be glad if you may check with the IETF secretary what is happening.

Best regards
Emile

> -----Message d'origine-----
> De : Matthew J Zekauskas [mailto:[email-masked]] 
> Envoyé : vendredi 23 janvier 2004 15:31
> À : [email-masked]
> Cc : STEPHAN Emile FTRD/DAC/LAN; Matt Zekauskas; Henk 
> Uijterwaal (RIPE-NCC); Andy Bierman
> Objet : Re: IPPM Registry Status
> 
> 
> Emile,
> 
> Thanks for the update.  I figured out a couple weeks ago
> that your draft was one of the ones that the internet-drafts 
> administration system had lost just before the last meeting-- 
> the old version got reposted when you noticed, but the new 
> one never did.
> 
> As soon as this posts, I'll forward to the AD's.
> 
> --Matt
> 
> --On Friday, January 23, 2004 10:54 AM +0100 "STEPHAN Emile 
> FTRD/DAC/LAN" 
> <[email-masked]> wrote:
> 
> >
> > Dear all,
> >
> > The minutes of the last meeting says "Emile wanted to know 
> the status 
> > of the registry -- it will be presented to the ADs as soon as the 
> > (apparently now expired) version is refreshed by the I-D 
> editor after 
> > the meeting. RMON would like the OIDs for the metrics. Bob 
> Cole asked 
> > what happens for new metrics? Matt said OIDs should be included in 
> > those drafts."
> >
> > So I posted the version 5 of the registry today. I have 
> only updated 
> > the date of the draft.
> >
> > Regards
> > Emile
> 
> 
> 

_______________________________________________
ippm mailing list
[email-masked] 
https://www1.ietf.org/mailman/listinfo/ippm

---

From: "STEPHAN Emile FTRD/DAC/LAN" <[email-masked]>
Date: Thu, 29 Jan 2004 16:20:42 +0100

Dear Matt,

Best regards
Emile