Subject: [ippm] FW: [Sdnp] Bar BOF New Room Assignment

From: "Mcdysan, David E" <[email-masked]>
Date: Tue, 26 Jul 2011 16:41:11 -0400

On Tuesday7/26/11 4:36 PM, "Thomas Nadeau" <[email-masked]> wrote:

>    Due to higher than expected demand, we need to move the room.  The
>time slot remains the same.  Please see below:
>
>Secretariat Use Only:
>Assigned Room: 2101
>Assigned Date: 07/26/2011
>Assigned Start Time: 18:20:00
>Assigned End Time: 19:45:00
>_______________________________________________
>SDNP mailing list
>[email-masked]
>http://lucidvision.com/mailman/listinfo/sdnp

---

From: Al Morton <[email-masked]>
Date: Tue, 26 Jul 2011 17:49:53 -0400

Hi Dave,

Thanks for the room update.

I looked at the slides for the BoF:

https://docs.google.com/leaf?id=0B_6oAS5De4aUMTU1MTAyMWQtZGI0Yy00MTdmLTlhY2UtY2Q5MmYwN2MxY2Ix&hl=en_US&invite=CKmruw8&pli=1

The only connection between IPPM Capacity measurement work I saw was

a desire to constrain delay (which might really be transaction time

and therefore related to throughput) on slide
4:

Difficult to guarantee service functionality (in

particular, delay) to users

and Resource Management on Slide
23:

Potential integration with other resources

management (ALTO, LISP, NETCONF, YANG,

IPFIX, etc…)

where we could provide methods for path capacity
measurement.

This connection seems rather limited to me, so I'll pass on

attending in-person, but feel free to make these points and

connections in discussion if you go...

Al

At 04:41 PM 7/26/2011, Mcdysan, David E wrote:

On Tuesday7/26/11 4:36 PM,

ippm mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/ippm