Subject: [ippm] the rant against xWAMP that I mentioned

From: Yaakov Stein <[email-masked]>
Date: Mon, 25 Jul 2011 17:14:19 +0000

http://blog.dustintrammell.com/2008/11/17/how-not-to-write-a-protocol-specification/

---

From: Henk Uijterwaal <[email-masked]>
Date: Tue, 26 Jul 2011 08:49:55 +0200

> http://blog.dustintrammell.com/2008/11/17/how-not-to-write-a-protocol-specification/

Thanks for posting this,

Henk

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk(at)uijterwaal.nl
                                          http://www.uijterwaal.nl
                                          Phone: +31.6.55861746
------------------------------------------------------------------------------

There appears to have been a collective retreat from reality that day.
                                 (John Glanfield, on an engineering project)