Subject: [ippm] Metrics & Recommended Value

From: "Md. Abdul Wohab (Mithun)" <[email-masked]>
Date: Sun, 15 Apr 2012 10:34:33 +0000

Dear Concern

Can I please have the IP performance metric list along with the standard recommended value?

Thanks
//Mithun

---

From: Henk Uijterwaal <[email-masked]>
Date: Mon, 16 Apr 2012 08:01:38 +0200

> Can I please have the IP performance metric list along with the standard

One way:

RFC 2679   Delay
    2680   Packet loss
    3393   Delay Variation
    4737   Packet Reordering
    5560   Duplication

Two way:
    2681   Round trip Delay
    draft-ietf-ippm-rt-loss-04.txt  Loss

For other documents, see http://datatracker.ietf.org/wg/ippm/

The IPPM group only defines the metrics, specifying recommended
values (that is, defining "good" or "bad") is outside its scope.

Henk

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk(at)uijterwaal.nl
                                          http://www.uijterwaal.nl
                                          Phone: +31.6.55861746
------------------------------------------------------------------------------

There appears to have been a collective retreat from reality that day.
                                 (John Glanfield, on an engineering project)