Subject: [ippm] One doc to see in tsvwg

From: Zhulei <[email-masked]>
Date: Fri, 27 Jul 2012 00:56:56 +0000

Hi IPPM forks,

One submission for IETF 84th is expected to (http://tools.ietf.org/html/draft-sun-tsvwg-flowbased-pm-00) see inn IPPM mail list. You are seen to point out if it is useful to IPPM working group, or it is can be taken by somewhere else.

Some of you must have recognized this submission. If we have hint pointing out how to handle this before meeting, it can be likely to see that in tsvwg meeting. Thanks.

Best regards,
Zhu Lei
Huawei
Wireless network research department
E-mail address: [email-masked]
Phone: +86-10-60611961
Mobile: +86-13910157020

---

From: Henk Uijterwaal <[email-masked]>
Date: Fri, 27 Jul 2012 11:15:51 +0200

Hi Zhu Lei,

IPPM won't have a meeting in Vancouver.  If you want to discuss the document
face to face, then the general TSVWG meeting is right place.   Mailing list
discussion is, of course, welcome.

Henk

> One submission for IETF 84^th is expected to
> (http://tools.ietf.org/html/draft-sun-tsvwg-flowbased-pm-00) see inn IPPM mail
> list. You are seen to point out if it is useful to IPPM working group, or it is
> can be taken by somewhere else.
> 
>  
> 
> Some of you must have recognized this submission. If we have hint pointing out
> how to handle this before meeting, it can be likely to see that in tsvwg
> meeting. Thanks.
> 
>  
> 
> Best regards,
> 
> Zhu Lei
> 
> Huawei
> 

-- 
------------------------------------------------------------------------------
Henk Uijterwaal                           Email: henk(at)uijterwaal.nl
                                          http://www.uijterwaal.nl
                                          Phone: +31.6.55861746
------------------------------------------------------------------------------

Read my blog at http://www.uijterwaal.nl/henks_hands.html