Subject: Re: [ippm] Draft agenda

From: Alejandro Acosta <[email-masked]>
Date: Fri, 2 Nov 2012 21:14:21 -0200

Hi All,
  Sorry if there is something I'm missing.
  Regarding the agenda at:
http://www.ietf.org/proceedings/85/agenda/agenda-85-ippm

  There is a draft from Yang Cui called: draft-bi-ippm-ipsec-01.txt.
I've been only able to find the first version (00). From this mailing
list I know that this is a Emily Bi draft that will be presented by
Yang Cui.

Thanks,

Alejandro,

On 10/24/12, Henk Uijterwaal <[email-masked]> wrote:
> IPPM group,
>
> Below is the draft agenda for Atlanta.  Comments welcome.  Please note that
> we
> have a very full agenda so stick to the assigned times.  I'm looking for a
> note-taker.
>
> Henk
>
> - - - - - -
>
>
> Draft Agenda for IPPM @ IETF 85.
> ================================
>
> 0. Administrativia (5')
>
> 1. Advanced Stream and Sampling Framework. (10')
>    Al Morton, Joachim Fabini
>    draft-morton-ippm-2330-update-00.txt
>
> 2. Passive and Hybrid Measurements using IPPM Metrics (15')
>    Brian Trammell
>    draft-trammell-ippm-hybrid-ps-00.txt
>
> 3. Model Based Internet Performance Metrics (10')
>    Matt Mathis
>    draft-mathis-ippm-model-based-metrics-00.txt
>
> 4. Curating Internet Measurement Data (10')
>    Matt Mathis
>    draft-mathis-ippm-data-curation-00.txt
>
> 5. Network Performance Measurements for IPsec (10')
>    Yang Cui
>    draft-bi-ippm-ipsec-01.txt
>
> 6. Flow-based Performance Measurement (10')
>    Yu Fang
>    draft-sun-ippm-flowbased-pm-00.txt
>
> 7. Rate Measurement Problem statement draft (5')
>    Al Morton
>    draft-…
>
> 8. RFC 2679-bis (10')
>    Al Morton
>
> 9. AOB (5')
>
> Speakers: please submit slides before the meeting.  Note that the timeslot
> includes time for discussion afterwards, that is, if you have 10 minutes,
> prepare to speak for about 7 and leave 3 for questions and answers.
> --
> ------------------------------------------------------------------------------
> Henk Uijterwaal                           Email: henk(at)uijterwaal.nl
>                                           http://www.uijterwaal.nl
>                                           Phone: +31.6.55861746
> ------------------------------------------------------------------------------
>
> Read my blog at http://www.uijterwaal.nl/henks_hands.html
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm
>

---

From: Henk Uijterwaal <[email-masked]>
Date: Sat, 03 Nov 2012 09:49:11 +0100

> list I know that this is a Emily Bi draft that will be presented by

Yang said that the -00 was updated.  Yang, can you please post a pointer to the
01 version?

Henk