Subject: [ippm] Adoption call for draft-morton-ippm-port-twamp-test to end 5 Dec 2017

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Mon, 13 Nov 2017 15:05:15 +0800

Greetings, all,

Following clear consensus in the room at our meeting in Singapore this morning, this message begins a call for adoption for draft-morton-ippm-port-twamp-test-01 as a working group draft to meet the following new milestone:

Mar 2018: Submit a Standards Track draft defining well-known ports for OWAMP and TWAMP to the IESG

Please send messages in support or non-support of this adoption to [email-masked] by 5 December 2017.

Thanks, cheers,

Brian, as IPPM co-chair

---

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Tue, 14 Nov 2017 09:13:55 +0800

Thanks Vinayak for the correction; please send messages about this adoption call as well to [email-masked].

Sent from my iPhone

> On 13 Nov 2017, at 15:05, Brian Trammell (IETF) <[email-masked]> wrote:
> 
> Greetings, all,
>

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Tue, 14 Nov 2017 02:54:35 +0000

IPPM,

After discussion on the list and during our session on
Monday, I have revised the text in section 5.0 as agreed,
and submitted version 02:
https://datatracker.ietf.org/doc/draft-morton-ippm-port-twamp-test/

The change described above is the only difference from 01. 
regards,
Al

> -----Original Message-----
> From: ippm [mailto:[email-masked]] On Behalf Of Brian Trammell
> (IETF)
> Sent: Monday, November 13, 2017 8:14 PM
> To: IETF IPPM WG
> Subject: Re: [ippm] Adoption call for draft-morton-ippm-port-twamp-test
> to end 5 Dec 2017
> 
> > Following clear consensus in the room at our meeting in Singapore this
> morning, this message begins a call for adoption for draft-morton-ippm-
> port-twamp-test-01 as a working group draft to meet the following new
> milestone:
> >
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_ippm&d=DwICAg&c=LFYZ-
> o9_HUMeMTSQicvjIg&r=OfsSu8kTIltVyD1oL72cBw&m=imPY86ziJSF4JohSKeaphid9brO
> EkcDss227KZYqOa4&s=EXzLnPBy4Za2W3O0gMQaIsmERXY-uTHSu4C0qGUmgNU&e=

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 15 Nov 2017 16:01:11 +0800

Hi Brian, et. al,
yes/support adoption of the draft-morton-ippm-port-twamp-test as co-author.

Regards,
Greg

On Mon, Nov 13, 2017 at 3:05 PM, Brian Trammell (IETF) <[email-masked]>
wrote:

> morning, this message begins a call for adoption for
> draft-morton-ippm-port-twamp-test-01 as a working group draft to meet the
> following new milestone:
>
> https://www.ietf.org/mailman/listinfo/ippm
>
>

---

From: "Frank Brockners (fbrockne)" <[email-masked]>
Date: Thu, 16 Nov 2017 10:18:34 +0000

Support.

Frank

From: ippm [mailto:[email-masked]] On Behalf Of Greg Mirsky
Sent: Mittwoch, 15. November 2017 16:01
To: Brian Trammell (IETF) <[email-masked]>
Cc: IETF IPPM WG <[email-masked]>
Subject: Re: [ippm] Adoption call for draft-morton-ippm-port-twamp-test to end 5 Dec 2017

Hi Brian, et. al,

Regards,
Greg

On Mon, Nov 13, 2017 at 3:05 PM, Brian Trammell (IETF) <[email-masked]<mailto:[email-masked]>> wrote:
Greetings, all,

Please send messages in support or non-support of this adoption to [email-masked]<mailto:[email-masked]> by 5 December 2017.

Thanks, cheers,

Brian, as IPPM co-chair

_______________________________________________
ippm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ippm

---

From: "Fabregas, Guiu (Nokia - ES/Madrid)" <[email-masked]>
Date: Fri, 24 Nov 2017 17:05:14 +0000

Support.

Cheers,
Guiu

On 13 Nov 2017, at 09:05, Brian Trammell (IETF) <[email-masked]> wrote:

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair

---

From: "Foote, Footer (Nokia - CA)" <[email-masked]>
Date: Mon, 27 Nov 2017 14:05:52 +0000

Support.

Footer

-----Original Message-----
From: ippm [mailto:[email-masked]] On Behalf Of Brian Trammell (IETF)
Sent: Monday, November 13, 2017 2:05 AM
To: IETF IPPM WG <[email-masked]>
Subject: [ippm] Adoption call for draft-morton-ippm-port-twamp-test to end 5 Dec 2017

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair

---

From: <[email-masked]>
Date: Fri, 1 Dec 2017 13:34:57 +0800 (CST)

Hi Brian,

I support the WG adoption of draft-morton-ippm-port-twamp-test.

Best Regards,

Xiao Min

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>;
日 期 ：2017年11月13日 14:58
主 题 ：[ippm] Adoption call for draft-morton-ippm-port-twamp-test to end 5Dec 2017

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair