Subject: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017

From: Brian Trammell <[email-masked]>
Date: Mon, 13 Nov 2017 15:02:29 +0800

Greetings, all,

Following clear consensus in the room at our meeting in Singapore this morning, this message begins a call for adoption for draft-amf-ippm-route-02 as a working group draft to meet the following new milestone:

Jul 2019: Submit a Standards Track draft defining a metric for unidirectional route assessment to the IESG

Please send messages in support or non-support of this adoption to [email-masked] by 5 December 2017.

Thanks, cheers,

Brian, as IPPM co-chair

---

From: Vinayak Hegde <[email-masked]>
Date: Mon, 13 Nov 2017 17:54:19 +0530

I think you mean [email-masked] instead of [email-masked] below.

-- Vinayak

On Mon, Nov 13, 2017 at 12:32 PM, Brian Trammell
<[email-masked]> wrote:
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm
>

---

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Tue, 14 Nov 2017 09:12:36 +0800

Thanks Vinayak for the correction; yes, please send messages about this adoption call to [email-masked].

Sent from my iPhone

> On 13 Nov 2017, at 20:24, Vinayak Hegde <[email-masked]> wrote:
>

---

From: Nalini J Elkins <[email-masked]>
Date: Tue, 14 Nov 2017 08:49:30 +0000 (UTC)

I support adoption of this draft. Thanks,

Nalini Elkins
CEO and Founder
Inside Products, Inc.
www.insidethestack.com
(831) 659-8360

----- Forwarded Message -----
 From: Brian Trammell <[email-masked]>
 To: IETF IPPM WG <[email-masked]> 
 Sent: Sunday, November 12, 2017 11:02 PM
 Subject: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017
   
Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair_______________________________________________
ippm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ippm

---

From: Vinayak Hegde <[email-masked]>
Date: Tue, 14 Nov 2017 15:41:07 +0530

I support the adoption of this draft.

-- Vinayak

On 14 Nov 2017 06:42, "Brian Trammell (IETF)" <[email-masked]> wrote:

> >> Following clear consensus in the room at our meeting in Singapore this
> morning, this message begins a call for adoption for
> draft-amf-ippm-route-02 as a working group draft to meet the following new
> milestone:
> >>
> >> Jul 2019: Submit a Standards Track draft defining a metric for
> unidirectional route assessment to the IESG
> >>

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 15 Nov 2017 14:50:10 +0800

Hi Brian, et. al,
yes/support adoption of this draft as co-author.

Regards,
Greg

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Wed, 15 Nov 2017 07:52:01 +0000

Hi Greg,

I think your message of support is intended
for draft-morton-ippm-port-twamp-test
(where you are a co-author).

Yes?
Al

From: ippm [mailto:[email-masked]] On Behalf Of Greg Mirsky
Sent: Wednesday, November 15, 2017 1:50 AM
To: Brian Trammell
Cc: IETF IPPM WG
Subject: Re: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017

Hi Brian, et. al,

Regards,
Greg

On Mon, Nov 13, 2017 at 3:02 PM, Brian Trammell <[email-masked]<mailto:[email-masked]>> wrote:
Greetings, all,

Please send messages in support or non-support of this adoption to [email-masked]<mailto:[email-masked]> by 5 December 2017.

Thanks, cheers,

Brian, as IPPM co-chair

_______________________________________________
ippm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ippm<https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_ippm&d=DwMFaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=OfsSu8kTIltVyD1oL72cBw&m=3qybmeS2d4Ow0E6iJvOfLkSdU4HZARpuonKFTBMI4XI&s=__av0N4POyZ-h-RI1nzyEEjNdyxl3DrFV0vwPIjTOe4&e=>

---

From: Greg Mirsky <[email-masked]>
Date: Wed, 15 Nov 2017 15:58:00 +0800

Hi Al,
I indeed support adoption of the AURA draft, please ignore "as co-author"
part.

Regards,
Greg

On Wed, Nov 15, 2017 at 3:52 PM, MORTON, ALFRED C (AL) <[email-masked]>
wrote:

> *From:* ippm [mailto:[email-masked]] *On Behalf Of *Greg Mirsky
> *Sent:* Wednesday, November 15, 2017 1:50 AM
> *To:* Brian Trammell
> *Cc:* IETF IPPM WG
> *Subject:* Re: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec
> 2017
>
>
>
> Hi Brian, et. al,
>
> <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_ippm&d=DwMFaQ&c=LFYZ-o9_HUMeMTSQicvjIg&r=OfsSu8kTIltVyD1oL72cBw&m=3qybmeS2d4Ow0E6iJvOfLkSdU4HZARpuonKFTBMI4XI&s=__av0N4POyZ-h-RI1nzyEEjNdyxl3DrFV0vwPIjTOe4&e=>
>
>
>

---

From: "MORTON, ALFRED C (AL)" <[email-masked]>
Date: Wed, 15 Nov 2017 08:08:53 +0000

Thanks for your support, Greg!
Al

From: Greg Mirsky [mailto:[email-masked]]
Sent: Wednesday, November 15, 2017 2:58 AM
To: MORTON, ALFRED C (AL)
Cc: Brian Trammell; IETF IPPM WG
Subject: Re: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017

Hi Al,
I indeed support adoption of the AURA draft, please ignore "as co-author" part.

Regards,
Greg

On Wed, Nov 15, 2017 at 3:52 PM, MORTON, ALFRED C (AL) <[email-masked]<mailto:[email-masked]>> wrote:
Hi Greg,

Yes?
Al

From: ippm [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Greg Mirsky
Sent: Wednesday, November 15, 2017 1:50 AM
To: Brian Trammell
Cc: IETF IPPM WG
Subject: Re: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017

Hi Brian, et. al,

Regards,
Greg

Thanks, cheers,

Brian, as IPPM co-chair

---

From: "Frank Brockners (fbrockne)" <[email-masked]>
Date: Thu, 16 Nov 2017 10:15:04 +0000

+1

Frank

From: ippm [mailto:[email-masked]] On Behalf Of Nalini J Elkins
Sent: Dienstag, 14. November 2017 16:50
To: Nalini J Elkins <[email-masked]>; IETF IPPM WG <[email-masked]>
Subject: Re: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017

I support adoption of this draft.

Thanks,

Nalini Elkins
CEO and Founder
Inside Products, Inc.
www.insidethestack.com<http://www.insidethestack.com>
(831) 659-8360

----- Forwarded Message -----
From: Brian Trammell <[email-masked]<mailto:[email-masked]>>
To: IETF IPPM WG <[email-masked]<mailto:[email-masked]>>
Sent: Sunday, November 12, 2017 11:02 PM
Subject: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair

---

From: Fioccola Giuseppe <[email-masked]>
Date: Mon, 27 Nov 2017 17:42:02 +0000

Support the adoption.
BR,
Giuseppe

-----Messaggio originale-----
Da: ippm [mailto:[email-masked]] Per conto di Brian Trammell
Inviato: lunedì 13 novembre 2017 08:02
A: IETF IPPM WG
Oggetto: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.