Subject: [ippm] Adoption call for draft-mirsky-ippm-stamp and draft-mirsky-ippm-stamp-yang to end 5 Dec 2017

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Mon, 13 Nov 2017 15:11:15 +0800

Greetings, all,

Following consensus in the room at our meeting in Singapore this morning, this message begins a call for adoption for draft-mirsky-ippm-stamp-01 and draft-mirsky-ippm-stamp-yang-00 as working group drafts to meet the following new milestone:

Jul 2018: Submit a Standards Track drafts defining a simple two-way active measurement protocol based on TWAMP-Test, and a YANG data model to control it, to the IESG

Please send messages in support or non-support of this adoption, or comments on the definition of the milestone, to [email-masked] by 5 December 2017.

Thanks, cheers,

Brian, as IPPM co-chair

---

From: "Brian Trammell (IETF)" <[email-masked]>
Date: Tue, 14 Nov 2017 09:14:54 +0800

And this one too: please send messages about this adoption call to [email-masked].

Sent from my iPhone

> On 13 Nov 2017, at 15:11, Brian Trammell (IETF) <[email-masked]> wrote:
> 
> Greetings, all,
>

---

From: Wei Luo S <[email-masked]>
Date: Tue, 21 Nov 2017 23:48:17 +0000

Hi,

I support the adoption of this draft.

Thanks,
Wei Luo

From: Brian Trammell (IETF) <[email-masked]<mailto:[email-masked]>>
Date: Sun, Nov 12, 2017 at 11:11 PM
Subject: [ippm] Adoption call for draft-mirsky-ippm-stamp and draft-mirsky-ippm-stamp-yang to end 5 Dec 2017
To: IETF IPPM WG <[email-masked]<mailto:[email-masked]>>

Greetings, all,

Please send messages in support or non-support of this adoption, or comments on the definition of the milestone, to [email-masked]<mailto:[email-masked]> by 5 December 2017.

Thanks, cheers,

Brian, as IPPM co-chair

_______________________________________________
ippm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/ippm

---

From: David Allan I <[email-masked]>
Date: Wed, 22 Nov 2017 00:17:23 +0000

I support the adoption of these drafts…

Cheers
D

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair

---

From: "Fabregas, Guiu (Nokia - ES/Madrid)" <[email-masked]>
Date: Fri, 24 Nov 2017 17:05:05 +0000

I support the adoption of draft-mirsky-ippm-stamp.

Cheers,
Guiu

On 13 Nov 2017, at 09:11, Brian Trammell (IETF) <[email-masked]> wrote:

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair
[email-masked]

---

From: Greg Mirsky <[email-masked]>
Date: Fri, 24 Nov 2017 09:27:44 -0800

Hi Brian, et. al,
I support the new milestone.
I support the adoption of both drafts by the IPPM WG as co-author of both.

Regards,
Greg

On Sun, Nov 12, 2017 at 11:11 PM, Brian Trammell (IETF) <[email-masked]>
wrote:

> Greetings, all,
>
> Following consensus in the room at our meeting in Singapore this morning,
> this message begins a call for adoption for draft-mirsky-ippm-stamp-01 and
> draft-mirsky-ippm-stamp-yang-00 as working group drafts to meet the
> following new milestone:
>
> Jul 2018: Submit a Standards Track drafts defining a simple two-way active
> measurement protocol based on TWAMP-Test, and a YANG data model to control
> it, to the IESG
>
> Please send messages in support or non-support of this adoption, or
> comments on the definition of the milestone, to [email-masked] by 5
> December 2017.
>
> Thanks, cheers,
>
> Brian, as IPPM co-chair
>

---

From: "Foote, Footer (Nokia - CA)" <[email-masked]>
Date: Mon, 27 Nov 2017 14:03:47 +0000

I support the adoption of these two drafts.

Footer

-----Original Message-----
From: ippm [mailto:[email-masked]] On Behalf Of Brian Trammell (IETF)
Sent: Monday, November 13, 2017 2:11 AM
To: IETF IPPM WG <[email-masked]>
Subject: [ippm] Adoption call for draft-mirsky-ippm-stamp and draft-mirsky-ippm-stamp-yang to end 5 Dec 2017

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair

---

From: Fioccola Giuseppe <[email-masked]>
Date: Mon, 27 Nov 2017 17:40:42 +0000

Support the adoption of these two drafts.
BR,
Giuseppe

-----Messaggio originale-----
Da: ippm [mailto:[email-masked]] Per conto di Brian Trammell (IETF)
Inviato: lunedì 13 novembre 2017 08:11
A: IETF IPPM WG
Oggetto: [ippm] Adoption call for draft-mirsky-ippm-stamp and draft-mirsky-ippm-stamp-yang to end 5 Dec 2017

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair

Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto questo documento per errore siete cortesemente pregati di darne immediata comunicazione al mittente e di provvedere alla sua distruzione, Grazie. 

This e-mail and any attachments is confidential and may contain privileged information intended for the addressee(s) only. Dissemination, copying, printing or use by anybody else is unauthorised. If you are not the intended recipient, please delete this message and any attachments and advise the sender by return e-mail, Thanks. 

Rispetta l'ambiente. Non stampare questa mail se non è necessario.

---

From: Henrik Nydell <[email-masked]>
Date: Wed, 29 Nov 2017 16:05:46 +0100

I support the adoption of draft-mirsky-ippm-stamp as co-author

-- 

Henrik Nydell

Sr Product Manager SkyLIGHT Solutions

Cell

Email

Skype

+46 709845992

[email-masked] <[email-masked]>

h <http://linkedin.com/in/maekowalk>nydell

<http://accedian.com/> <http://blog.accedian.com/>
<https://www.linkedin.com/company/accedian-networks>
<https://twitter.com/Accedian>   <https://www.facebook.com/accedian>
<http://www.youtube.com/user/accedian>

-- 

Avis de confidentialité

Les informations contenues dans le présent message et dans toute pièce qui 
lui est jointe sont confidentielles et peuvent être protégées par le secret 
professionnel. Ces informations sont à l’usage exclusif de son ou de ses 
destinataires. Si vous recevez ce message par erreur, veuillez s’il vous 
plait communiquer immédiatement avec l’expéditeur et en détruire tout 
exemplaire. De plus, il vous est strictement interdit de le divulguer, de 
le distribuer ou de le reproduire sans l’autorisation de l’expéditeur. 
Merci.

Confidentiality notice

This e-mail message and any attachment hereto contain confidential 
information which may be privileged and which is intended for the exclusive 
use of its addressee(s). If you receive this message in error, please 
inform sender immediately and destroy any copy thereof. Furthermore, any 
disclosure, distribution or copying of this message and/or any attachment 
hereto without the consent of the sender is strictly prohibited. Thank you.

---

From: <[email-masked]>
Date: Fri, 1 Dec 2017 13:37:11 +0800 (CST)

Hi Brian,

I support the WG adoption of the two drafts as co-author of draft-mirsky-ippm-stamp-yang.

Best Regards,

Xiao Min

原始邮件

发件人： <[email-masked]>;
收件人： <[email-masked]>;
日 期 ：2017年11月13日 15:04
主 题 ：[ippm] Adoption call for draft-mirsky-ippm-stamp anddraft-mirsky-ippm-stamp-yang to end 5 Dec 2017

Greetings, all,

Thanks, cheers,

Brian, as IPPM co-chair