Subject: Re: [ippm] R: Adoption call for draft-amf-ippm-route to end 5 Dec 2017

From: "Huangyihong (Rachel)" <[email-masked]>
Date: Fri, 1 Dec 2017 09:22:07 +0000

+1.

BR,
Rachel

> -----Original Message-----
> From: ippm [mailto:[email-masked]] On Behalf Of Fioccola Giuseppe
> Sent: Tuesday, November 28, 2017 1:42 AM
> To: Brian Trammell; IETF IPPM WG
> Subject: [ippm] R: Adoption call for draft-amf-ippm-route to end 5 Dec 2017
> 
> Support the adoption.
> BR,
> Giuseppe
> 
> -----Messaggio originale-----
> Da: ippm [mailto:[email-masked]] Per conto di Brian Trammell
> Inviato: lunedì 13 novembre 2017 08:02
> A: IETF IPPM WG
> Oggetto: [ippm] Adoption call for draft-amf-ippm-route to end 5 Dec 2017
> 
> Greetings, all,
> 
> Following clear consensus in the room at our meeting in Singapore this morning,
> this message begins a call for adoption for draft-amf-ippm-route-02 as a
> working group draft to meet the following new milestone:
> 
> Jul 2019: Submit a Standards Track draft defining a metric for unidirectional
> route assessment to the IESG
> 
> Please send messages in support or non-support of this adoption to
> [email-masked] by 5 December 2017.
> 
> Thanks, cheers,
> 
> Brian, as IPPM co-chair
> 
> Questo messaggio e i suoi allegati sono indirizzati esclusivamente alle persone
> indicate. La diffusione, copia o qualsiasi altra azione derivante dalla conoscenza
> di queste informazioni sono rigorosamente vietate. Qualora abbiate ricevuto
> questo documento per errore siete cortesemente pregati di darne immediata
> comunicazione al mittente e di provvedere alla sua distruzione, Grazie.
> 
> This e-mail and any attachments is confidential and may contain privileged
> information intended for the addressee(s) only. Dissemination, copying,
> printing or use by anybody else is unauthorised. If you are not the intended
> recipient, please delete this message and any attachments and advise the
> sender by return e-mail, Thanks.
> 
> Rispetta l'ambiente. Non stampare questa mail se non è necessario.
> 
> _______________________________________________
> ippm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ippm

---

From: Brian Trammell <[email-masked]>
Date: Tue, 5 Dec 2017 06:27:20 +0100

This milestone is adopted. Authors of draft-amf-ippm-route, please submit your working copy as draft-ietf-ippm-route-00.

Thanks, cheers,

Brian (as IPPM co-chair)

> On 13 Nov 2017, at 08:02, Brian Trammell <[email-masked]> wrote:
> 
> Greetings, all,
> 
> Following clear consensus in the room at our meeting in Singapore this morning, this message begins a call for adoption for draft-amf-ippm-route-02 as a working group draft to meet the following new milestone:
> 
> Jul 2019: Submit a Standards Track draft defining a metric for unidirectional route assessment to the IESG
> 
> Please send messages in support or non-support of this adoption to [email-masked] by 5 December 2017.
> 
> Thanks, cheers,
> 
> Brian, as IPPM co-chair