Subject: Re: Basic question.

From: [email-masked]
Date: Fri, 26 Jan 2001 18:18:31 +0200

3 sources:

http://www.ietf.org/internet-drafts/draft-ietf-ips-iSCSI-03.txt

and other docs having "draft-ietf-ips" in their pathname.

http://www.ece.cmu.edu/~ips

http://www.haifa.il.ibm.com/satran/ips

Julo

---

From: Matthew Jacob <[email-masked]>
Date: Fri, 26 Jan 2001 10:03:14 -0800 (PST)

> http://www.ietf.org/internet-drafts/draft-ietf-ips-iSCSI-03.txt

Bad URL. I can only fine version 1 online. Can you give a better link for -03?

---

From: Matthew Jacob <[email-masked]>
Date: Fri, 26 Jan 2001 11:51:20 -0800 (PST)

Gronk. Thanks.

> Matt,
> 
> It's case-sensitive and all lower-case, so the link should be:
> 
> http://www.ietf.org/internet-drafts/draft-ietf-ips-iscsi-03.txt
> 
> Joe Powell
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Matthew Jacob
> Sent: Friday, January 26, 2001 10:03 AM
> To: [email-masked]
> Cc: Laxmiprasad Nandipati; [email-masked]
> Subject: Re: Basic question.
> 
>

---

From: "Joe Powell" <[email-masked]>
Date: Fri, 26 Jan 2001 11:48:03 -0800

Matt,

Joe Powell

-----Original Message-----

> http://www.ietf.org/internet-drafts/draft-ietf-ips-iSCSI-03.txt

Bad URL. I can only fine version 1 online. Can you give a better link
for -03?