Subject: draft version 06 available at my site

From: [email-masked]
Date: Thu, 19 Apr 2001 14:48:04 +0200

Dear colleagues,

I've just placed 06 at http://www.haifa.il.com/satran/ips

and submitted it to ID.

Recovery is still "work in progress" and probably won't make it to Nashua.

Only minor changes vs. 05-92:

At David Blacks suggestion I've added an explanation about how to use CmdSN
with  task manament (in chapter 7).

InDataOrder is now DataOrder - media that requires order will get-it.

Some typo's (sure not all -:))

Regards,
Julo

---

From: [email-masked]
Date: Thu, 19 Apr 2001 20:10:20 +0200

It's my dislectic finger day:

http://www.haifa.il.ibm.com/satran/ips

Julo

Arindam Paul <[email-masked]> on 19/04/2001 19:26:32

Please respond to Arindam Paul <[email-masked]>

To:   Julian Satran/Haifa/IBM@IBMIL
cc:
Subject:  RE: draft version 06 available at my site

doesnt work still

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Thursday, April 19, 2001 10:01 AM
To: [email-masked]
Subject: Re: draft version 06 available at my site

Brian,

Sorry - The site name is:

http://www.il.ibm.com/satran/ips

Julo

Brian Pawlowski <[email-masked]> on 19/04/2001 16:39:16

Please respond to Brian Pawlowski <[email-masked]>

To:   Julian Satran/Haifa/IBM@IBMIL
cc:
Subject:  Re: draft version 06 available at my site

I am not finding it.

---

From: [email-masked]
Date: Thu, 19 Apr 2001 19:00:50 +0200

Brian,

Julo

I am not finding it.