Subject: Re: iSCSI: Login Proposal

From: "Julian Satran" <[email-masked]>
Date: Fri, 24 Aug 2001 07:48:33 +0300

Steve,

Reading Mathew's note regarding the fact that he knew and supported
introduction of explicit state
I thought that we are discussing only the modified parts as I sent them out
to the  list.

Julo

Steve Senum <[email-masked]>@ece.cmu.edu on 24-08-2001 02:09:29

Please respond to Steve Senum <[email-masked]>

Sent by:  [email-masked]

To:   ietf-ips <[email-masked]>
cc:
Subject:  Re: iSCSI: Login Proposal

Julian and Matthew:

Is was wondering what the status of this issue is?
Are both proposals still on the table?

Regards,
Steve Senum

---

From: "Barry Reinhold" <[email-masked]>
Date: Fri, 24 Aug 2001 06:54:02 -0400

Does this mean that we are not considering the login code sent out by
Matthew as a proposal?

>-----Original Message-----
>From: [email-masked] [mailto:[email-masked]]On Behalf Of
>Julian Satran
>Sent: Friday, August 24, 2001 12:49 AM
>To: [email-masked]