Subject: iFCP:PDF's with markup

From: Charles Monia <[email-masked]>
Date: Wed, 29 Aug 2001 15:19:05 -0700

Hi:

Sorry if this has been asked before.  For a rev of an evolving draft, is it
ok to submit a PDF file with change bars to the archive as well as (or in
lieu of) the txt file?

Charles
Charles Monia
Senior Technology Consultant
Nishan Systems
email: [email-masked]
voice: (408) 519-3986
fax:   (408) 435-8385

---

From: Ralph Weber <[email-masked]>
Date: Thu, 30 Aug 2001 08:35:16 -0500

Charles,

My belief is that submitting the change bar PDF in addition to the TXT
file is okay.  Submitting only a PDF could be difficult.

I plan to start submitting change bar PDFs with the next FCIP revision.

Ralph...