Subject: iSCSI:spec 8a Mode parameters sec. 2.5.3.2 required?

From: "Deva-Adaptec" <[email-masked]>
Date: Mon, 15 Oct 2001 16:24:14 -0700

I am referring spec. 8a section 2.5.3.2. Are  this section and the contents
required as there are no longer any mode parameters defined for iSCSI ?

Thanks

Deva
Adaptec

---

From: "Julian Satran" <[email-masked]>
Date: Sun, 21 Oct 2001 06:06:01 +0300

We have to say explicitly that there are no iSCSI specific mode pages.

Julo

"Deva-Adaptec" <[email-masked]>
Sent by: [email-masked]
16-10-01 01:24
Please respond to "Deva-Adaptec"

        To:     <[email-masked]>
        cc:     <[email-masked]>
        Subject:        iSCSI:spec 8a Mode parameters sec. 2.5.3.2 required?

I am referring spec. 8a section 2.5.3.2. Are  this section and the 
contents
required as there are no longer any mode parameters defined for iSCSI ?

Thanks

Deva
Adaptec

#### winmail.dat has been removed from this note on October 21 2001 by 
Julian Satran