Subject: iSCSI: is itt same across login phase

From: Nitin Dhingra <[email-masked]>
Date: Tue, 23 Oct 2001 17:05:06 +0530

Is the "Itt" field same all across login phase??

---

From: "Subrahmanya Sastry K.V" <[email-masked]>
Date: Tue, 23 Oct 2001 18:13:05 +0530

Please refer to Section 5 of iscsi-08 draft which says:

"The whole login phase is considered as a single task and has a single
Initiator Task Tag (similar to the linked SCSI commands)."

-Sastry