Subject: Rewording of 3.19.1

From: "BURBRIDGE,MATTHEW (HP-UnitedKingdom,ex2)" <[email-masked]>
Date: Mon, 8 Oct 2001 11:38:32 +0100

Section 3.19.1 does not make sense.  The functionality is correct but is
just needs re-wording to:

        Whenever the NOP-In is sent as a "ping" to an initiator (not as
        a response to a NOP-Out) the StatSN field will contain as usual
        the next StatSN but StatSN for this connection is not advanced. 

Cheers

Matthew Burbridge
Senior Development Engineer
NIS-Bristol
Hewlett Packard
Telnet: 312 7010
E-mail: [email-masked]

---

From: "Julian Satran" <[email-masked]>
Date: Tue, 9 Oct 2001 16:25:41 +0300

Thanks - Will do. Julo

"BURBRIDGE,MATTHEW (HP-UnitedKingdom,ex2)" <[email-masked]>
08-10-01 12:38
Please respond to "BURBRIDGE,MATTHEW (HP-UnitedKingdom,ex2)"

        To:     [email-masked], Julian Satran/Haifa/IBM@IBMIL
        cc: 
        Subject:        Rewording of 3.19.1

Cheers

Matthew Burbridge