Subject: SRP sample code

From: [email-masked]
Date: Thu, 4 Oct 2001 07:14:14 EDT

Is any one aware of a sample code or public code for SRP as defined in RFC 
2945? Any suggestions are welcome. Thanks

---

From: Sandeep Joshi <[email-masked]>
Date: Thu, 04 Oct 2001 12:55:56 -0400

> 2945? Any suggestions are welcome. Thanks

I believe the standard distribution from ftp://srp.stanford.edu/pub/srp/
includes telnet source, which was modified to use SRP.  

-Sandeep