Subject: iSCSI: Start of digest activity

From: "Prasenjit Sarkar" <[email-masked]>
Date: Wed, 24 Oct 2001 12:22:10 -0700

Now that digest negotiation has been moved to the operational phase, does
this mean digest activity starts after the login is accepted?
Clarification requested,

   Prasenjit Sarkar
   Research Staff Member
   IBM Almaden Research
   San Jose

---

From: "Julian Satran" <[email-masked]>
Date: Thu, 25 Oct 2001 09:21:30 +0300

Correct - Julo

Prasenjit Sarkar/Almaden/IBM@IBMUS
Sent by: [email-masked]
24-10-01 21:22
Please respond to Prasenjit Sarkar

        To:     [email-masked]
        cc: 
        Subject:        iSCSI: Start of digest activity

   Prasenjit Sarkar
   Research Staff Member
   IBM Almaden Research
   San Jose