Subject: iSCSI: 09 Draft TTT

From: "John Hufferd" <[email-masked]>
Date: Wed, 21 Nov 2001 14:11:08 -0800

Julian, (minor editing items)
I have found two places that still call the TTT as Target Task Tag instead
of Target Transfer Tag.

The first one is on page 89 third paragraph under 3.11.3 and the second one
is on page 112 at the end of the 2nd paragraph above 3.18.1.

.
.
.
John L. Hufferd
Senior Technical Staff Member (STSM)
IBM/SSG San Jose Ca
Main Office (408) 256-0403, Tie: 276-0403,  eFax: (408) 904-4688
Home Office (408) 997-6136, Cell: (408) 499-9702
Internet address: [email-masked]

---

From: "Julian Satran" <[email-masked]>
Date: Thu, 22 Nov 2001 08:36:20 +0200

thanks - Happy Thanksgiving, Julo

John Hufferd@IBMUS
22-11-01 00:10

        To:     Julian Satran/Haifa/IBM@IBMIL@IBMDE
        cc: 
        From:   John Hufferd/San Jose/IBM@IBMUS
        Subject:        iSCSI: 09 Draft TTT

The first one is on page 89 third paragraph under 3.11.3 and the second 
one is on page 112 at the end of the 2nd paragraph above 3.18.1.

.
.
.
John L. Hufferd