Subject: Re: Implicit Logout

From: Nitin Dhingra <[email-masked]>
Date: Fri, 21 Dec 2001 12:14:58 +0530

Can in any case login response provide implicit logout? 

Like if you open up a session for discovery, you got your target names,
then why do u need to waste time on proper logout procedure, you could
have implicit logout in the login response?

---

From: "Julian Satran" <[email-masked]>
Date: Sat, 22 Dec 2001 10:16:13 +0200

Nitin,

> have implicit logout in the login response?

The discovery information comes after login response in FFP.

Julo