Subject: iSCSI: draft-10 editorial

From: "Ayman Ghanem" <[email-masked]>
Date: Fri, 8 Feb 2002 08:49:53 -0600

Julian,

Since the I-bit is now reserved in response PDUs, the following from
10.2.1.1 should be removed:

	"This bit is always 1 for response PDUs (PDUs from target to initiator)."

-Ayman

---

From: "Julian Satran" <[email-masked]>
Date: Sat, 9 Feb 2002 04:01:13 +0200

Thanks - I will - Julo

"Ayman Ghanem" <[email-masked]>
Sent by: [email-masked]
08-02-02 16:49

        To:     <[email-masked]>
        cc: 
        Subject:        iSCSI: draft-10 editorial

Julian,

                 "This bit is always 1 for response PDUs (PDUs from target 
to initiator)."

-Ayman