Subject: Small Editorial Change

From: "BURBRIDGE,MATTHEW (HP-UnitedKingdom,ex2)" <[email-masked]>
Date: Tue, 5 Feb 2002 11:17:38 -0000

Julian,

In section 12.14 of draft 10, the last sentence refers to MaximumBurstSize.
I presume this should read MaxBurstSize to tie it up with 12.13.

Matthew

---

From: "Julian Satran" <[email-masked]>
Date: Tue, 5 Feb 2002 19:04:33 +0200

thanks - julo

"BURBRIDGE,MATTHEW (HP-UnitedKingdom,ex2)" <[email-masked]>
Sent by: [email-masked]
05-02-02 13:17

        To:     [email-masked]
        cc: 
        Subject:        Small Editorial Change

Julian,

In section 12.14 of draft 10, the last sentence refers to 
MaximumBurstSize.
I presume this should read MaxBurstSize to tie it up with 12.13.

Matthew