Subject: RE:

From: Eddy Quicksall <[email-masked]>
Date: Thu, 21 Mar 2002 18:06:29 -0500

You missed the tilde (~) there are 3 votes for that.

Eddy

-----Original Message-----
From: Bill Studenmund [mailto:[email-masked]]
Sent: Thursday, March 21, 2002 12:45 PM
To: Julian Satran
Cc: Rod Harrison; [email-masked]
Subject: RE:

On Thu, 21 Mar 2002, Julian Satran wrote:

> I was looking at what would be appropriate (and perhaps familiar to
> programmers - double dot is used in Pascal for ranges).  (- or +) may come
> handy later for other things. And BTW double characters are already there
> in addresses.
>
> We could use semicolon(;) (I for some reason do not like it).
>
> So we have 2 proposals:

I think actually we have three proposals, don't we?

> 1) .. (2 votes)
> 2); (1 vote?)

3) '-', and it seems to have at least two supporters. :-)

> The tally is on! (untill tomorrow)

Take care,

Bill

---

From: Bill Studenmund <[email-masked]>
Date: Thu, 21 Mar 2002 15:10:38 -0800 (PST)

> You missed the tilde (~) there are 3 votes for that.

Is the list usually this slow? I sent that note a few hours ago, and at
the time my in-box didn't have the other messages. :-)

Take care,

Bill