Subject: RE: iSCSI: 12-97 Bit Rule

From: [email-masked]
Date: Thu, 13 Jun 2002 17:59:37 -0600

Luben,

This is a consensus group that holds debate and obtains consensus over the reflector. Therefore, the "I agree with X" messages are important to determine when we are closing in on consensus. Our chairs and editor need to know whether people agree with a proposal.

I also find that people who write at greater length on why they agree often bring in new points that clarify the discussion. 

Pat

-----Original Message-----
From: Luben Tuikov [mailto:[email-masked]]
Sent: Thursday, June 13, 2002 4:42 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Re: iSCSI: 12-97 Bit Rule

This is so much more helpful than the general
essays with content ``Y:I agree with X''.

---

From: Luben Tuikov <[email-masked]>
Date: Thu, 13 Jun 2002 20:08:06 -0400

> This is a consensus group that holds debate and obtains consensus over the reflector. Therefore, the "I agree with X" messages are important to determine when we are closing in on consensus. Our ch…

Then, you should probably use "I agree with consensus `a+b = c+1'".
Preserve your identity.

> I also find that people who write at greater length on why they agree often bring in new points that clarify the discussion.

Bzzt. Wrong!

Pat, it only LOOKS like this, but it is not necessarily the case.
People who understand see it, and ppl who don't get impressed.

Read this: 1+1 = 2. How much clearer can this be.

-- 
Luben