Subject: plug fest and draft 14.

From: "Sankar, Ranga" <[email-masked]>
Date: Mon, 1 Jul 2002 08:09:31 -0700

With draft 14 out will the plugfest be at Draft 13 or Draft 14?

-ranga

---

From: "Dave Peterson" <[email-masked]>
Date: Mon, 1 Jul 2002 12:23:43 -0500

At this point in time the plugfest will remain at draft 13, i.e., no draft
14.

Thanks...dap

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf Of
> Sankar, Ranga
> Sent: Monday, July 01, 2002 10:10 AM
> To: [email-masked]'
> Subject: plug fest and draft 14.
>
>
>
>