Subject: iSCSI: base64-constant small editorial changes

From: Martins Krikis <[email-masked]>
Date: Wed, 3 Jul 2002 16:57:10 -0700 (PDT)

Page 71, base64-constant definition:

"Base64-constants are used to encode 
numerical-values or binary strings." should say 
"large-numerical-values or binary strings", 
since it is not allowed for the regular ones.

typo in "(encoded a A)".

Thanks,

  Martins Krikis,  Intel Corp.

__________________________________________________
Do You Yahoo!?
Sign up for SBC Yahoo! Dial - First Month Free
http://sbc.yahoo.com

---

From: "Julian Satran \(Actcom\)" <[email-masked]>
Date: Fri, 5 Jul 2002 06:30:38 +0300

Thanks - Julo