Subject: iSCSI: Boot draft -- Technical comment

From: Elizabeth Rodriguez <[email-masked]>
Date: Thu, 12 Sep 2002 10:34:38 -0700

[Chair hat off]

Is the notation used for an IPv6 address in iSCSI boot the appropriate
format to use?
iSCSI N&D used [] enclosed address.

Elizabeth

---

From: "Prasenjit Sarkar" <[email-masked]>
Date: Thu, 12 Sep 2002 11:04:49 -0700

iSCSI: Boot draft -- Technical commentTHis is a format specific to iSCSI boot and I've checked that this format is permissible,

Thanks,
Prasenjit
  ----- Original Message ----- 
  From: Elizabeth Rodriguez 
  To: [email-masked] 
  Sent: Thursday, September 12, 2002 10:34 AM
  Subject: iSCSI: Boot draft -- Technical comment

  [Chair hat off] 

  Is the notation used for an IPv6 address in iSCSI boot the appropriate format to use? 
  iSCSI N&D used [] enclosed address. 

  Elizabeth