Subject: [Ips] iSCSI versus FCP

From: Antonio Jose Rodrigues Neto <[email-masked]>
Date: Tue, 3 Feb 2004 08:58:10 -0800 (PST)

Hi All,
 
Could you help me?
 
Does anyone know any paper that compare SCSI vs FCP?
 
Thanks in advanced
 
Best Regards
 
neto

---------------------------------
Do you Yahoo!?
Yahoo! SiteBuilder - Free web site building tool. Try it!

---

From: Antonio Jose Rodrigues Neto <[email-masked]>
Date: Tue, 3 Feb 2004 09:05:10 -0800 (PST)

Sorry,
 
iSCSI vs FCP
 
TIA
 
Best Regards

neto
Antonio Jose Rodrigues Neto <[email-masked]> wrote:
Hi All,
 
Could you help me?

Thanks in advanced
 
Best Regards
 
neto

---

From: "Richard Masoner" <[email-masked]>
Date: Tue, 03 Feb 2004 10:48:40 -0700

> iSCSI vs FCP

You can find a handful of cites here:

  http://citeseer.nj.nec.com/context/1836960/0

These are all at least a couple of years old.

RFM

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips