Subject: [Ips] Use of I bit in Nop-out

From: "Eddy Quicksall" <[email-masked]>
Date: Sat, 14 Feb 2004 15:14:49 -0500

If the I bit is not set in a Nop-out, is there a good case for sequencing the NOP?

Eddy

---

From: Julian Satran <[email-masked]>
Date: Sun, 15 Feb 2004 14:23:14 +0200

Good sequencing is useful as it tells the target what (if any) it is 
missing.

Julo

"Eddy Quicksall" <[email-masked]> 
Sent by: [email-masked]
14/02/2004 22:14

To
<[email-masked]>
cc

Subject
[Ips] Use of I bit in Nop-out

If the I bit is not set in a Nop-out, is there a good case for sequencing 
the NOP?
 
Eddy

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: [email-masked]
Date: Mon, 16 Feb 2004 11:02:12 -0800 (PST)

> If the I bit is not set in a Nop-out, is there a good case for

What do you mean?

If the 'I' bit is not set, the NOP-out must follow the standard CmdSN
sequencing rules.

Take care,

Bill