Subject: [Ips] draft 20 -> rfc document with change bars

From: David Weibel <[email-masked]>
Date: Thu, 06 May 2004 08:22:48 -0600

Is there a iSCSI document that contains change bars between
draft 20 and the RFC.  If so can someone please point me to
it's location.
Thanks
-dcw

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: David Weibel <[email-masked]>
Date: Thu, 06 May 2004 09:33:30 -0600

Never mind.  I found a text copy of draft 20 and did the diff.