Subject: [Ips] How i know my session id in case of sytem testing

From: Jyothis <[email-masked]>
Date: Wed, 12 May 2004 21:18:37 +0530

hai all
i am doing system test for iscsi initiator using windows CLI
he has given LOGOUT <SESSION ID>
as a system testr how i know this <SESSION ID>?
any suggestions to this given id plz
[email-masked]

---

From: Joe Souza <[email-masked]>
Date: Wed, 12 May 2004 11:16:20 -0700 (PDT)

If you are using Microsoft's iSCSI initiator, there is an iscsicli.exe command that will list active sessions.  Active sessions are also displayed via the UI applet, which can be found in the Control Panel and there is probably a shortcut to it also on your desktop.
 
-Joe

Jyothis <[email-masked]> wrote:
hai all