Subject: [Ips] Abort Task Set question

From: "Ken Craig" <[email-masked]>
Date: Wed, 22 Sep 2004 09:40:08 -0700

Does Step d of the Target's responsibilities in
Section 10.6.2 only apply to the StatSNs sent by
the aborted Tasks?  The step doesn't make a
distinction between aborted and non-aborted tasks.

Thanks,
Kenneth Ray Craig, Jr.

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: Julian Satran <[email-masked]>
Date: Fri, 24 Sep 2004 15:21:07 +0100

Ken - step d applies to all StatSNs. It is meant to insure that "all is 
clear" when the response to the abort is sent (no status will have to be 
resent after) - Julo

"Ken Craig" <[email-masked]> 
Sent by: [email-masked]
22/09/04 18:40

To
<[email-masked]>
cc

Subject
[Ips] Abort Task Set question

Thanks,
Kenneth Ray Craig, Jr.