Subject: RE: [Ips] copyright notice

From: [email-masked]
Date: Wed, 3 Nov 2004 10:38:35 -0800

Eddy,

Can you quote RFC 3720 and then provide a reference to the RFC?

In other words, 

RFC 3720 states
"..."

Elizabeth 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Wednesday, November 03, 2004 9:57 AM
To: Eddy Quicksall
Cc: [email-masked]
Subject: RE: [Ips] copyright notice

Not sure this is helpfull or not...

Why would a reference with a  pointer to 3720 work ?

I am not a lawyer (nor do I play one on TV) so I won't advise you on
what  consitutes fair use

Bill

> -------- Original Message --------
> Subject: [Ips] copyright notice
> From: "Eddy Quicksall" <[email-masked]>
> Date: Wed, November 03, 2004 6:55 am
> To: [email-masked]
>
> _______________________________________________
> Ips mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/ips
>

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: "Eddy Quicksall" <[email-masked]>
Date: Wed, 3 Nov 2004 15:23:11 -0500

Yes. I talked to our attorney and he will suggest some wording. Thanks.

Eddy