Subject: [Ips] typo in iSER

From: "Eddy Quicksall" <[email-masked]>
Date: Tue, 28 Mar 2006 16:51:58 -0500

In the discussion of 7.3.5 the spec uses the term "Read Message" but shouldn't that be "Read Request Message" since RDMA does not have a "Read Message"?

Eddy

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: Mike Ko <[email-masked]>
Date: Wed, 29 Mar 2006 09:11:35 -0800

Sure looks that way.

Mike
To:     <[email-masked]>
cc:      
Subject:        [Ips] typo in iSER

In the discussion of 7.3.5 the spec uses the term "Read Message" but 
shouldn't that be "Read Request Message" since RDMA does not have a "Read 
Message"?
 
Eddy_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips