Subject: [Ips] iSER test platform

From: "Eddy Quicksall" <[email-masked]>
Date: Thu, 22 Jun 2006 00:06:11 -0400

Does anyone know of an iSER initiator that is available to test with? A software version would be best for now.

Eddy

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: "Helen Chen" <[email-masked]>
Date: Fri, 23 Jun 2006 11:30:09 -0700

An iSER initiator on is available on the OpenFabric website (https://openib.org/tiki/tiki-indes.php).  Currently it is only working on IB as beta release.  iWARP support is projected in the 4th quarter of 06.

Helen
  ----- Original Message ----- 
  From: Eddy Quicksall 
  To: [email-masked] 
  Sent: Wednesday, June 21, 2006 9:06 PM
  Subject: [Ips] iSER test platform

  Eddy

------------------------------------------------------------------------------