Subject: [Ips] TargetAddress during FFP

From: "Eddy Quicksall" <[email-masked]>
Date: Fri, 2 Jun 2006 11:23:00 -0400

What should the initiator do if it receives a TargetAddress=<address> during Full Feature Phase?

Eddy

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: "Eddy Quicksall" <[email-masked]>
Date: Wed, 7 Jun 2006 13:25:40 -0400

I don't see a response for this. Does anyone know what to do? i.e., should the initiator logout and use the new address, just record the new address for later logins or just ignore it?
  ----- Original Message ----- 
  From: Eddy Quicksall 
  To: [email-masked] 
  Sent: Friday, June 02, 2006 11:23 AM
  Subject: [Ips] TargetAddress during FFP

  Eddy

------------------------------------------------------------------------------