Subject: [Ips] ips WG Last Call: iSCSI Implementer's Guide

From: [email-masked]
Date: Wed, 22 Nov 2006 16:40:45 -0500

This is to announce an ips WG Last Call on the following draft:

                        iSCSI Implementer's Guide
                draft-ietf-ips-iscsi-impl-guide-03.txt
 
This WG Last Call will run through 12 midnight Eastern Time on
Sunday, December 17, 2006 (your WG chair hopes to deal with
the Last Call results during the week of December 18th).

Technical comments *must* be sent to the ips mailing list.
Editorial comments may be sent directly to the draft editor
(but please cc: me):

	Mallikarjun Chadalapaka <[email-masked]>

Thanks,
--David
----------------------------------------------------
David L. Black, Senior Technologist
EMC Corporation, 176 South St., Hopkinton, MA  01748
+1 (508) 293-7953             FAX: +1 (508) 293-7786
[email-masked]        Mobile: +1 (978) 394-7754
----------------------------------------------------

_______________________________________________
Ips mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ips

---

From: "Eddy Quicksall" <[email-masked]>
Date: Wed, 22 Nov 2006 18:45:20 -0500

Section 3.1.2 2nd paragraph has double "that"s on the 2nd line.

Eddy

----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Wednesday, November 22, 2006 4:40 PM
Subject: [Ips] ips WG Last Call: iSCSI Implementer's Guide

 

Thanks,
--David