Subject: [Ips] SAM4

From: "Eddy Quicksall" <[email-masked]>
Date: Thu, 7 Aug 2008 16:06:20 -0400

Is there any plan to support SAM4? What I'm interested in is the new TMF's in SAM4.

Eddy

_______________________________________________
Ips mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ips

---

From: Julian Satran <[email-masked]>
Date: Thu, 7 Aug 2008 21:37:27 +0100

Eddy,

Formally iSCSI is supporting SAM2 (not even three) but noody found an 
issue with that so far.
Let me have a look and comment after I get some education on it :-)

Regards,
Julo

From:
"Eddy Quicksall" <[email-masked]>
To:
<[email-masked]>
Date:
08/07/08 09:07 PM
Subject:
[Ips] SAM4

Is there any plan to support SAM4? What I'm interested in is the new TMF's 
in SAM4.
 
Eddy_______________________________________________
Ips mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ips