Subject: [Ipsec] Updating IKEv2

From: Barbara Fraser <[email-masked]>
Date: Tue, 4 May 2004 09:45:34 -0700

Hi Charlie,

The issue tracker contains the issues raised during the IETF last call. 
Please go ahead and update the document to address these remaining 
issues. If you have any questions about any of them, please post to the 
list. We'd like to have a final version as soon as reasonably possible.

thanks a bunch,
Barb and Ted

_______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec

---

From: "Charlie Kaufman" <[email-masked]>
Date: Mon, 10 May 2004 13:57:27 -0700

Sorry for the slow response; I posted a list of issues I don't know how
to resolve yesterday, but I think my message is awaiting moderator
approval in the IPsec queue.

	--Charlie

-----Original Message-----
From: Barbara Fraser [mailto:[email-masked]] 
Sent: Tuesday, May 04, 2004 9:46 AM
To: Charlie Kaufman
Cc: Barbara Fraser; [email-masked]; [email-masked];
[email-masked]; Theodore Y. Ts'o
Subject: Updating IKEv2

Hi Charlie,

thanks a bunch,
Barb and Ted

---

From: "Charlie Kaufman" <[email-masked]>
Date: Mon, 10 May 2004 13:57:27 -0700

--Charlie

-----Original Message-----
From: Barbara Fraser [mailto:[email-masked]] 
Sent: Tuesday, May 04, 2004 9:46 AM
To: Charlie Kaufman
Cc: Barbara Fraser; [email-masked]; [email-masked];

Hi Charlie,

thanks a bunch,
Barb and Ted