Subject: Re: [IPsec] Call for adoption of draft-pauly-ipsecme-split-dns as an IPSecME WG document

From: Daniel Migault <[email-masked]>
Date: Wed, 1 Feb 2017 08:24:32 -0500

I support the adoption of this draft. I have reviewed the draft and believe
it is in good shape. I am ready for more reviews.
Yours
Daniel

On Jan 30, 2017 15:59, "Waltermire, David A. (Fed)" <
[email-masked]> wrote:

This is the call for adoption of https://datatracker.ietf.org/
doc/draft-pauly-ipsecme-split-dns/ as an IPSecME working group (WG)
document.

By adopting this draft, the WG is agreeing to take this on as an official
WG item to continue work on the draft. Please reply to this message with
any comments supporting or concerns against adopting this draft. This call
will run until Friday, February 10th, 2017 UTC 23:59.

Thanks,
Dave and Tero

_______________________________________________
IPsec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ipsec

---

From: "Valery Smyslov" <[email-masked]>
Date: Thu, 2 Feb 2017 11:01:31 +0300

Hi,

I support adoption this document. I think it presents a useful functionality.

Regards,
Valery.

> This is the call for adoption of https://datatracker.ietf.org/doc/draft-pauly-ipsecme-split-dns/
as an
> IPSecME working group (WG) document.
> 
> By adopting this draft, the WG is agreeing to take this on as an official WG item to continue work
on the
> draft. Please reply to this message with any comments supporting or concerns against adopting this
draft.
> This call will run until Friday, February 10th, 2017 UTC 23:59.
> 
> Thanks,
> Dave and Tero
>