Subject: [IPsec] ipsecme - New Meeting Session Request for IETF 99

From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
Date: Fri, 21 Apr 2017 04:34:29 -0700

A new meeting session request has just been submitted by Tero Kivinen, a Chair of the ipsecme working group.

---------------------------------------------------------
Working Group Name: IP Security Maintenance and Extensions
Area Name: Security Area
Session Requester: Tero Kivinen

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: cfrg saag tls curdle tcpinc mile sacm
 Second Priority: 6tisch lwig ace
 Third Priority: uta 6lo tcpm netmod

People who must be present:
  Eric Rescorla
  Tero Kivinen
  David Waltermire

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Linda Dunbar <[email-masked]>
Date: Fri, 21 Apr 2017 17:23:09 +0000

Chairs, 

Can you add I2NSF to the "Conflict to Avoid" list? 

Several of us from I2NSF would like to attend IPSecme to sort out issues with SDN controlled IPSec. 

Thanks, Linda

-----Original Message-----
From: IPsec [mailto:[email-masked]] On Behalf Of "IETF Meeting Session Request Tool"
Sent: Friday, April 21, 2017 6:34 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Subject: [IPsec] ipsecme - New Meeting Session Request for IETF 99

---------------------------------------------------------
Working Group Name: IP Security Maintenance and Extensions Area Name: Security Area Session Requester: Tero Kivinen

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: cfrg saag tls curdle tcpinc mile sacm  Second Priority: 6tisch lwig ace  Third Priority: uta 6lo tcpm netmod

Resources Requested:

Special Requests:

_______________________________________________
IPsec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ipsec

---

From: Tero Kivinen <[email-masked]>
Date: Mon, 24 Apr 2017 12:22:21 +0300

> Can you add I2NSF to the "Conflict to Avoid" list? 

Seems, I can't do that, when I try I get "The page you were looking
for coundn't be found" error...

Ah, found another route which gave me correct url. Added now...

And next I need to write a ticket about the wrong url...

> issues with SDN controlled IPSec.  

Good. 
-- 
[email-masked]