Subject: [IPTEL] Throttling Spam

From: Craig Strickland <[email-masked]>
Date: Wed, 03 May 2000 12:06:06 -0400

Does this list server support restricting posting to "list members only"?
Seems like we're enduring a *lot* of Spam lately...
--
Internet:  [email-masked]                  Physical:  26 11'46"N  80 14'20"W
Web:       http://pobox.com/~tgi/         Amateur:   KE4QJN        [EL96VE]
ICQ Pager: http://www.icq.com/6866658     eFax:      +1 781 240-0321
PGP Key:   0x45678F65 available from server: [email-masked]
           Fingerprint: 66 14 7F 90 E4 7C 9D 60  53 72 09 96 6C 4D 4A 8B

_______________________________________________
IPTEL mailing list
[email-masked]
http://lists.bell-labs.com/mailman/listinfo/iptel

---

From: "Sharath" <[email-masked]>
Date: Thu, 4 May 2000 11:49:03 -0400

Hi,
I am doing simulations with SIP and SS7 Signaling and would like to have
some idea about the following -

1. What is the usual speed of the links that carry SS7 signaling ?
2. Is ATM used as a transport infrastructure for B-ISDN in current network
depolyments ?
3. What would be the typical capacity of the outgoing links in a
Media/Signaling Gateway for transport of voice and signaling ?
4. Is there some rough estimate of the the average delay encountered at the
Gateway, for translation of SIP to ISUP and vice versa ?

Thanks
Sharath

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Sharath N. Rajasekar
Graduate Research Assistant
University of Maryland, Baltimore County
Maryland, 21250
USA
Ph: (410)-455-2860
[email-masked]