Subject: Re: [its] Plan for bar BoF Monday after Technical Plenary?

From: "Dowdell, John" <[email-masked]>
Date: Fri, 5 Jul 2013 15:39:44 +0000

Alex

Sounds good to me

John
John Dowdell
Solution Architect, COEIC1
Cassidian
Newport, UK
Mobile +44 7710 875008
UAE desk +971 2 503 9017

----- Original Message -----
From: Alexandru Petrescu [mailto:[email-masked]]
Sent: Friday, July 05, 2013 04:26 PM GMT Standard Time
To: Eliot Lear <[email-masked]>
Cc: Dowdell, John; [email-masked] <[email-masked]>
Subject: Re: [its] Plan for bar BoF Monday after Technical Plenary?

manet is followed by 6lo meeting and then bits'n'bytes (demos, food)
until 21h.

Would 21h-22h bar BoF ITS work?

Alex

Le 05/07/2013 13:24, Eliot Lear a écrit :
> This woudn't kill me either.
>
> Eliot
>
> On 7/5/13 1:17 PM, Dowdell, John wrote:
>> Alex
>>
>> I hope to be in town for the manet meeting, but will not arrive
>> until Tuesday. I wonder if given the overlap between its and manet,
>> it would be worth moving your BOF closer to the manet slot on
>> Thursday.
>>
>> Regards John
>>
>> -----Original Message----- From: [email-masked]
>> [mailto:[email-masked]] On Behalf Of Alexandru Petrescu Sent:
>> 01 July 2013 18:09 To: [email-masked] Subject: [its] Plan for bar BoF
>> Monday after Technical Plenary?
>>
>> Hi,
>>
>> I would like to plan for a bar BoF ITS in Berlin.
>>
>> What do you think about Monday evening after the Technical
>> Plenary?
>>
>> Alex
>>
>> _______________________________________________ its mailing list
>> [email-masked] https://www.ietf.org/mailman/listinfo/its The
>> information contained within this e-mail and any files attached to
>> this e-mail is private and in addition may include commercially
>> sensitive information. The contents of this e-mail are for the
>> intended recipient only and therefore if you wish to disclose the
>> information contained within this e-mail or attached files, please
>> contact the sender prior to any such disclosure. If you are not the
>> intended recipient, any disclosure, copying or distribution is
>> prohibited. Please also contact the sender and inform them of the
>> error and delete the e-mail, including any attached files from your
>> system. Cassidian Limited, Registered Office : Quadrant House,
>> Celtic Springs, Coedkernew, Newport, NP10 8FZ Company No: 04191036
>> http://www.cassidian.com
>> _______________________________________________ its mailing list
>> [email-masked] https://www.ietf.org/mailman/listinfo/its
>>
>>
>
>
>

The information contained within this e-mail and any files attached to this e-mail is private and in addition may include commercially sensitive information. The contents of this e-mail are for the intended recipient only and therefore if you wish to disclose the information contained within this e-mail or attached files, please contact the sender prior to any such disclosure. If you are not the intended recipient, any disclosure, copying or distribution is prohibited. Please also contact the sender and inform them of the error and delete the e-mail, including any attached files from your system. Cassidian Limited, Registered Office : Quadrant House, Celtic Springs, Coedkernew, Newport, NP10 8FZ Company No: 04191036 http://www.cassidian.com

---

From: Alexandru Petrescu <[email-masked]>
Date: Sat, 06 Jul 2013 12:08:36 +0200

The date for ITS bar BoF is now:

    Thursday, August 1st
    21h-22h

I hope this fits, otherwise do not hesitate to object.

Alex

Le 05/07/2013 17:39, Dowdell, John a écrit :
> Alex
>
> Sounds good to me
>
> John John Dowdell Solution Architect, COEIC1 Cassidian Newport, UK
> Mobile +44 7710 875008 UAE desk +971 2 503 9017
>
> ----- Original Message ----- From: Alexandru Petrescu
> [mailto:[email-masked]] Sent: Friday, July 05, 2013
> 04:26 PM GMT Standard Time To: Eliot Lear <[email-masked]> Cc:
> Dowdell, John; [email-masked] <[email-masked]> Subject: Re: [its] Plan
> for bar BoF Monday after Technical Plenary?
>
>>> until Tuesday. I wonder if given the overlap between its and
>>> manet, it would be worth moving your BOF closer to the manet slot
>>> on Thursday.
>>>
>>> Regards John
>>>
>>> [mailto:[email-masked]] On Behalf Of Alexandru Petrescu
>>> Sent: 01 July 2013 18:09 To: [email-masked] Subject: [its] Plan for
>>> bar BoF Monday after Technical Plenary?
>>>
>>> Hi,
>>>
>>> information contained within this e-mail and any files attached
>>> to this e-mail is private and in addition may include
>>> commercially sensitive information. The contents of this e-mail
>>> are for the intended recipient only and therefore if you wish to
>>> disclose the information contained within this e-mail or attached
>>> files, please contact the sender prior to any such disclosure. If
>>> you are not the intended recipient, any disclosure, copying or
>>> distribution is prohibited. Please also contact the sender and
>>> inform them of the error and delete the e-mail, including any
>>> attached files from your system. Cassidian Limited, Registered
>>> Office : Quadrant House, Celtic Springs, Coedkernew, Newport,
>>> NP10 8FZ Company No: 04191036 http://www.cassidian.com
> The information contained within this e-mail and any files attached
> to this e-mail is private and in addition may include commercially
> system. Cassidian Limited, Registered Office : Quadrant House, Celtic
> Springs, Coedkernew, Newport, NP10 8FZ Company No: 04191036
> http://www.cassidian.com
>
>

---

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 24 Jul 2013 11:32:45 +0200

Reminder - let us have a bar BoF on Thursday, August 1st, 21h-22h, at a
bar yet to be confirmed.

Akex

Le 06/07/2013 12:08, Alexandru Petrescu a écrit :
> Thursday, August 1st 21h-22h
>
>> manet is followed by 6lo meeting and then bits'n'bytes (demos,
>> food) until 21h.
>>
>>>> I hope to be in town for the manet meeting, but will not
>>>> arrive until Tuesday. I wonder if given the overlap between its
>>>> and manet, it would be worth moving your BOF closer to the
>>>> manet slot on Thursday.
>>>>
>>>> Regards John
>>>>
>>>> Sent: 01 July 2013 18:09 To: [email-masked] Subject: [its] Plan
>>>> _______________________________________________ its mailing
>>>> list [email-masked] https://www.ietf.org/mailman/listinfo/its
>>>> The information contained within this e-mail and any files
>>>> attached to this e-mail is private and in addition may include
>>>> commercially sensitive information. The contents of this
>>>> e-mail are for the intended recipient only and therefore if you
>>>> wish to disclose the information contained within this e-mail
>>>> or attached files, please contact the sender prior to any such
>>>> disclosure. If you are not the intended recipient, any
>>>> disclosure, copying or distribution is prohibited. Please also
>>>> contact the sender and inform them of the error and delete the
>>>> e-mail, including any attached files from your system.
>>>> Cassidian Limited, Registered Office : Quadrant House, Celtic
>>>> _______________________________________________ its mailing
>>>> list [email-masked] https://www.ietf.org/mailman/listinfo/its
>>>>
>>>>
>>>
>>>
>>>
>>
>>
>> The information contained within this e-mail and any files
>> attached to this e-mail is private and in addition may include
>> commercially sensitive information. The contents of this e-mail are
>> for the intended recipient only and therefore if you wish to
>> Office : Quadrant House, Celtic Springs, Coedkernew, Newport, NP10
>> 8FZ Company No: 04191036 http://www.cassidian.com
>>
>>
>
>

---

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 31 Jul 2013 09:04:29 +0200

Hello,

Let us meet at the IETF Registration desk, tomorrow August 1st, at 21h.

Depending on conditions, we would then go sit in the zone Pavillion (see
the IETF InterContinental room map).

Alex

Le 24/07/2013 11:32, Alexandru Petrescu a écrit :
> Reminder - let us have a bar BoF on Thursday, August 1st, 21h-22h,
> at a bar yet to be confirmed.
>
> Akex
>
>>> John John Dowdell Solution Architect, COEIC1 Cassidian Newport,
>>> UK Mobile +44 7710 875008 UAE desk +971 2 503 9017
>>>
>>> Dowdell, John; [email-masked] <[email-masked]> Subject: Re: [its]
>>> Plan for bar BoF Monday after Technical Plenary?
>>>
>>>>> arrive until Tuesday. I wonder if given the overlap between
>>>>> its and manet, it would be worth moving your BOF closer to
>>>>> the manet slot on Thursday.
>>>>>
>>>>> Regards John
>>>>>
>>>>> attached to this e-mail is private and in addition may
>>>>> include commercially sensitive information. The contents of
>>>>> this e-mail are for the intended recipient only and
>>>>> therefore if you wish to disclose the information contained
>>>>> within this e-mail or attached files, please contact the
>>>>> sender prior to any such disclosure. If you are not the
>>>>> intended recipient, any disclosure, copying or distribution
>>>>> is prohibited. Please also contact the sender and inform them
>>>>> of the error and delete the e-mail, including any attached
>>>>> files from your system. Cassidian Limited, Registered Office
>>>>> : Quadrant House, Celtic Springs, Coedkernew, Newport, NP10
>>>  disclose the information contained within this e-mail or
>>> attached files, please contact the sender prior to any such
>>> e-mail, including any attached files from your system. Cassidian
>>> Limited, Registered Office : Quadrant House, Celtic Springs,
>>> Coedkernew, Newport, NP10 8FZ Company No: 04191036
>>> http://www.cassidian.com
>>>
>>>
>>
>>

---

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 31 Jul 2013 10:07:22 +0200

Hello,

About remote attendance.

Remote attendance is generally encouraged at meetings.  For WGs and BoFs
there is instant messaging with message relay by willing participants
and scribes, live streams and recently even audio feedback.

But for this bar BoF ITS there will not be such.  We will have a small
group focused high-bandwidth discussion.

Alex

Le 31/07/2013 09:04, Alexandru Petrescu a écrit :
> Depending on conditions, we would then go sit in the zone Pavillion
> (see the IETF InterContinental room map).
>
> Alex
>
>>>> [mailto:[email-masked]] Sent: Friday, July 05,
>>>> 2013 04:26 PM GMT Standard Time To: Eliot Lear
>>>> <[email-masked]> Cc: Dowdell, John; [email-masked] <[email-masked]>
>>>>>> [mailto:[email-masked]] On Behalf Of Alexandru
>>>>>> Petrescu Sent: 01 July 2013 18:09 To: [email-masked]
>>>>>> Subject: [its] Plan for bar BoF Monday after Technical
>>>>>> Plenary?
>>>>>>
>>>>>> Hi,
>>>>>>
>>>>>> is prohibited. Please also contact the sender and inform
>>>>>> them of the error and delete the e-mail, including any
>>>>>> attached files from your system. Cassidian Limited,
>>>>>> Registered Office : Quadrant House, Celtic Springs,
>>>>>> list [email-masked]
>>>>>> https://www.ietf.org/mailman/listinfo/its
>>>>>>
>>>>>>
>>>>>
>>>>>
>>>>>
>>>>
>>>>
>>>> e-mail are for the intended recipient only and therefore if
>>>> you wish to disclose the information contained within this
>>>> e-mail or attached files, please contact the sender prior to
>>>> any such disclosure. If you are not the intended recipient, any

---

From: Alexandru Petrescu <[email-masked]>
Date: Wed, 31 Jul 2013 21:25:59 +0200

Hello again,

I would like remind: there is no facility whatsoever for remote
attendance to this bar BoF.

This is a bar BoF, not a full-blown BoF.

We will meet informally at the IETF registration desk at 21h and find a
place to sit and discuss until 22h.

Alex

Le 31/07/2013 10:07, Alexandru Petrescu a écrit :
> Hello,
>
> About remote attendance.
>
> Remote attendance is generally encouraged at meetings.  For WGs and
> BoFs there is instant messaging with message relay by willing
> participants and scribes, live streams and recently even audio
> feedback.
>
> But for this bar BoF ITS there will not be such.  We will have a
> small group focused high-bandwidth discussion.
>
> Alex
>
>>> Reminder - let us have a bar BoF on Thursday, August 1st,
>>> 21h-22h, at a bar yet to be confirmed.
>>>
>>> Akex
>>>
>>>>> John John Dowdell Solution Architect, COEIC1 Cassidian
>>>>> Newport, UK Mobile +44 7710 875008 UAE desk +971 2 503 9017
>>>>>
>>>>> <[email-masked]> Cc: Dowdell, John; [email-masked]
>>>>> <[email-masked]> Subject: Re: [its] Plan for bar BoF Monday
>>>>> after Technical Plenary?
>>>>>
>>>>> manet is followed by 6lo meeting and then bits'n'bytes
>>>>> (demos, food) until 21h.
>>>>>
>>>>>>>  arrive until Tuesday. I wonder if given the overlap
>>>>>>> between its and manet, it would be worth moving your BOF
>>>>>>> closer to the manet slot on Thursday.
>>>>>>>
>>>>>>> Regards John
>>>>>>>
>>>>>>> What do you think about Monday evening after the
>>>>>>> Technical Plenary?
>>>>>>>
>>>>>>> Alex
>>>>>>>
>>>>>>> _______________________________________________ its
>>>>>>> mailing list [email-masked]
>>>>>>> https://www.ietf.org/mailman/listinfo/its The
>>>>>>> information contained within this e-mail and any files
>>>>>>> include commercially sensitive information. The contents
>>>>>>> of this e-mail are for the intended recipient only and
>>>>>>> therefore if you wish to disclose the information
>>>>>>> contained within this e-mail or attached files, please
>>>>>>> contact the sender prior to any such disclosure. If you
>>>>>>> are not the intended recipient, any disclosure, copying
>>>>>>> or distribution is prohibited. Please also contact the
>>>>>>> sender and inform them of the error and delete the
>>>>>>> Cassidian Limited, Registered Office : Quadrant House,
>>>>>>> Celtic Springs, Coedkernew, Newport, NP10 8FZ Company No:
>>>>>>> 04191036 http://www.cassidian.com
>>>>>>> _______________________________________________ its
>>>>>>> mailing list [email-masked]