Subject: [ipwave] draft-jeong-ipwave-vehicular-networking-survey-02

From: François Simon <[email-masked]>
Date: Fri, 7 Apr 2017 13:12:49 -0400

Sir,

Find a few comments related to the document referenced above.

If you have any questions, please let me know.

Sincerely,

Francois Simon

---

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sat, 8 Apr 2017 15:28:56 +0900

Hi

Thanks for your detailed comments,

I will consider and reflect yours on the revision.

Best Regards,
Paul

On Sat, Apr 8, 2017 at 2:12 AM, François Simon <[email-masked]> wrote:

> _______________________________________________
> its mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/its
>
>

-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Assistant Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>