Subject: [Json] State changed: charter-ietf-json-00-01

From: IETF Secretariat <[email-masked]>
Date: Fri, 17 May 2013 08:48:57 -0700

State changed to External review.

URL: http://datatracker.ietf.org/doc/charter-ietf-json/

---

From: Barry Leiba <[email-masked]>
Date: Fri, 17 May 2013 15:06:52 -0400

> URL: http://datatracker.ietf.org/doc/charter-ietf-json/

FYI, the announcement that goes along with this was sent to the
ietf-announce list:
http://www.ietf.org/mail-archive/web/ietf-announce/current/msg11505.html

Barry