Subject: [Json] Please ignore that -01 draft

From: Paul Hoffman <[email-masked]>
Date: Thu, 6 Jun 2013 09:14:01 -0700

This is difficult to say, but the -01 draft that Douglas Crockford just published should be ignored. Matt and I will ask him to pubish -02 that looks like -00.

In our earlier message, Matt and I said that new drafts would come after consensus calls, and there have clearly been no consensus calls on any of the topics in the -01 draft. In fact, the wording is still very much in flux. Matt and I do *not* want the WG to feel that discussion on any of these topics has been cut off, or even attenuated.

So, please immediately ignore the -01 draft and continue the discussions as if it was never published.

--Paul Hoffman

---

From: Douglas Crockford <[email-masked]>
Date: Thu, 06 Jun 2013 10:19:07 -0700

Sorry for the confusion. This process is very new to me, and not making 
a lot of sense yet.