Subject: [Json] Agenda for next week's virtual interim WG meeting

From: Paul Hoffman <[email-masked]>
Date: Tue, 13 Aug 2013 09:21:58 -0700

Agenda for JSON WG Virtual Interim Meeting
Wednesday August 21, 2013, 1500 UTC

1. Introduction
   What we hope to achieve
   Practicalities
2. JSON character model
3. Duplicate keys in objects
4. Next steps

---

From: Larry Masinter <[email-masked]>
Date: Wed, 14 Aug 2013 08:49:36 -0700

How about ECMA/TC39 coordination specifically?

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Paul Hoffman
> Sent: Tuesday, August 13, 2013 6:22 PM
> To: [email-masked] WG
> Subject: [Json] Agenda for next week's virtual interim WG meeting
> 
> _______________________________________________
> json mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/json

---

From: Paul Hoffman <[email-masked]>
Date: Wed, 14 Aug 2013 08:56:49 -0700

> How about ECMA/TC39 coordination specifically?

Specifically what? Are you asking that we repeat what was said at the meeting in Berlin, or is there something more you want?

--Paul Hoffman