Subject: [Json] Venue details for virtual interim WG meeting 2013-08-21T15:00:00Z

From: "Matt Miller (mamille2)" <[email-masked]>
Date: Fri, 16 Aug 2013 21:46:12 +0000

Hello All,

Below are the the Webex meeting details for the virtual interim WG meeting on August 21 at 15:00 UTC.  This information is also in the current draft of the agenda at < http://www.ietf.org/proceedings/interim/2013/08/21/json/agenda/agenda-interim-2013-json-1 >.

The chairs will be relying on the Jabber room < xmpp:[email-masked]?join > for all text-based discussion during the interim (including determination of speaking order, if needed); we ask that everyone to join both.

Thanks,

- Paul Hoffman and Matt Miller

-----BEGIN WEBEX-----
Topic: JSON
Date: Wednesday, August 21, 2013
Time: 3:00 pm, Greenwich Time (Reykjavik, GMT)
Meeting Number: 644 826 810
Meeting Password: 1234

-------------------------------------------------------
To join the online meeting (Now from mobile devices!)
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/j.php?ED=232085382&UID=1613639047&PW=NZDg3ODljYzIy&RT=MiMyMA%3D%3D
2. If requested, enter your name and email address.
3. If a password is required, enter the meeting password: 1234
4. Click "Join".

To view in other time zones or languages, please click the link:
https://ietf.webex.com/ietf/j.php?ED=232085382&UID=1613639047&PW=NZDg3ODljYzIy&ORT=MiMyMA%3D%3D

-------------------------------------------------------
To join the audio conference only 
-------------------------------------------------------
Call-in toll number (US/Canada): 1-650-479-3208

Access code:644 826 810

-------------------------------------------------------
For assistance
-------------------------------------------------------
1. Go to https://ietf.webex.com/ietf/mc
2. On the left navigation bar, click "Support".

You can contact me at:
[email-masked]

To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
https://ietf.webex.com/ietf/j.php?ED=232085382&UID=1613639047&ICS=MI&LD=1&RD=2&ST=1&SHA2=AAAAAprlsAaI34SAsCSkcO8k7VxMsYSMyV4Cg0bS9UDnFofo&RT=MiMyMA%3D%3D

The playback of UCF (Universal Communications Format) rich media files requires appropriate players. To view this type of rich media files in the meeting, please check whether you have the players installed on your computer by going to https://ietf.webex.com/ietf/systemdiagnosis.php. 

Sign up for a free trial of WebEx
http://www.webex.com/go/mcemfreetrial

http://www.webex.com

CCP:+16504793208x644826810# 

IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, discuss your concerns with the meeting host prior to the start of the recording or do not join the session. Please note that any such recordings may be subject to discovery in the event of litigation.

-----END WEBEX-----

---

From: Paul Hoffman <[email-masked]>
Date: Mon, 19 Aug 2013 19:20:31 -0700

[[ Just a brief reminder of the meeting on Wednesday. And that there is no problem if people want to keep the current topics alive between now and then! ]]