Subject: [Json] last call timeline

From: R S <[email-masked]>
Date: Mon, 30 Sep 2013 18:58:44 -0700

What is the timeline for the incorporation (or non-incorporation) of
proposed changes to Tim's draft? Some of them seem to have a fair chance of
reaching consensus. Will there be an additional WG last call round?

- Rob

---

From: Paul Hoffman <[email-masked]>
Date: Mon, 30 Sep 2013 19:24:04 -0700

On Sep 30, 2013, at 6:58 PM, R S <[email-masked]> wrote:

> What is the timeline for the incorporation (or non-incorporation) of proposed changes to Tim's draft?

There is no timeline yet. We're still seeking discussion of any new technical issues with the current draft.

> Some of them seem to have a fair chance of reaching consensus.

Certainly seems that way.

> Will there be an additional WG last call round?

We haven't thought about it.

--Paul Hoffman