Subject: [Json] WGLC nit

From: Nico Williams <[email-masked]>
Date: Fri, 11 Oct 2013 14:36:24 -0500

The ABNF rule for ws is not consistently indented.

---

From: Tim Bray <[email-masked]>
Date: Fri, 11 Oct 2013 13:52:34 -0700

Well, it’s consistent with the rule for “char”.  I’m really reluctant to
get into beautifying this stuff.

On Fri, Oct 11, 2013 at 12:36 PM, Nico Williams <[email-masked]>wrote:

> _______________________________________________
> json mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/json
>