Subject: [Json] JSON document (revision of RFC 4627)

From: R S <[email-masked]>
Date: Tue, 26 Nov 2013 23:57:58 -0800

The IETF should not publish this document.

- Rob

---

From: Carsten Bormann <[email-masked]>
Date: Wed, 27 Nov 2013 09:30:22 +0100

> The IETF should not publish this document.

Of course not, it needs to be fixed first.

Or are there any other reasons for this considered opinion you can divulge?

Grüße, Carsten