Subject: [Json] What’s up with 4627bis?

From: Tim Bray <[email-masked]>
Date: Fri, 10 Jan 2014 13:13:51 -0800

My IETF-process-fu is weak.

Would like to start talking about I-JSON, the actual reason I’ve been
investing this work.

---

From: Julian Reschke <[email-masked]>
Date: Fri, 10 Jan 2014 23:00:55 +0100

> Would like to start talking about I-JSON, the actual reason I’ve been

<https://datatracker.ietf.org/doc/draft-ietf-json-rfc4627bis/>

Sounds like Pete needs to send a "follow up".

Best regards, Julian

---

From: Pete Resnick <[email-masked]>
Date: Fri, 10 Jan 2014 16:40:40 -0600

> Sounds like Pete needs to send a "follow up".

Yup. Post-holiday nonsense is at an impressive level. I will be working 
this weekend.

pr

-- 
Pete Resnick<http://www.qualcomm.com/~presnick/>
Qualcomm Technologies, Inc. - +1 (858)651-4478