Subject: Re: [Json] I-D Action: draft-bray-i-json-01.txt

From: Tony Hansen <[email-masked]>
Date: Mon, 06 Jan 2014 20:25:22 -0500

On 1/6/14, 6:51 PM, [email-masked] wrote:
> A New Internet-Draft is available from the on-line Internet-Drafts directories.
>          Title           : The I-JSON Message Format
>          Author          : Tim Bray
> 	Filename        : draft-bray-i-json-01.txt

A couple notes: There needs to be a registration template for the 
Structured Syntax Suffix +i-json, per rfc6838. This needs to go into an 
IANA Considerations section.

     Tony Hansen

---

From: Tim Bray <[email-masked]>
Date: Mon, 6 Jan 2014 19:06:38 -0800

Yep.