Subject: [Json] Closing of the group

From: Pete Resnick <[email-masked]>
Date: Mon, 23 Mar 2015 11:35:08 -0500

Congrats on getting all of the work items completed. I have sent in the 
request to the secretariat to conclude the WG. The mailing list will 
remain open for future discussion.

Thanks,

pr

-- 
Pete Resnick<http://www.qualcomm.com/~presnick/>
Qualcomm Technologies, Inc. - +1 (858)651-4478

---

From: Tim Bray <[email-masked]>
Date: Tue, 24 Mar 2015 07:32:29 +1300

Thanks everyone.
On Mar 24, 2015 5:35 AM, "Pete Resnick" <[email-masked]> wrote:

> request to the secretariat to conclude the WG. The mailing list will remain
> open for future discussion.
>
> Thanks,
>
> pr
>
> --
> _______________________________________________
> json mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/json
>

---

From: Nico Williams <[email-masked]>
Date: Mon, 23 Mar 2015 16:45:49 -0500

> Thanks everyone.

Seconded!

---

From: JFC Morfin <[email-masked]>
Date: Mon, 23 Mar 2015 21:23:13 +0100

>Thanks everyone.

+1.
Very interesting to follow.
jfc

>On Mar 24, 2015 5:35 AM, "Pete Resnick" 
><<mailto:[email-masked]>[email-masked]> wrote:
>Congrats on getting all of the work items completed. I have sent in 
>the request to the secretariat to conclude the WG. The mailing list 
>will remain open for future discussion.

---

From: ⌘ Matt Miller <[email-masked]>
Date: Tue, 24 Mar 2015 09:29:14 -0500

Thanks to all who participated in this Working Group, and especially
to our authors and sponsoring AD for seeing the documents through to
completion.

As noted a few times now, the Working Group is closed but the mailing
list will remain open.  Feel free to continue to discuss JSON-related
things.

- -  Matt Miller
Doffed and returned hat