Subject: Re: [Jsonpath] Some Comments ...

From: Carsten Bormann <[email-masked]>
Date: Tue, 2 Mar 2021 11:00:48 +0100

I must say I like the stream of pointers to stack overflow discussions that I can see on slack.  That is certainly a nice service.

Grüße, Carsten

---

From: Greg Dennis <[email-masked]>
Date: Tue, 2 Mar 2021 10:01:47 +0000 (UTC)

I've set up one for GitHub, too.

  On Tue, 2 Mar 2021 at 11:00 pm, Carsten Bormann<[email-masked]> wrote:   I must say I like the stream of pointers to stack overflow discussions that I can see on slack.  That is certainly a nice service.

Grüße, Carsten