Subject: [Jsonpath] January 2022 interim meeting poll

From: James <[email-masked]>
Date: Thu, 11 Nov 2021 10:38:04 +0100

Thank you to everyone who attended our very productive session at IETF 112. I'll be sending out notes and action items to the list in a few days once the dust settles.

We're now looking to schedule our next interim meeting in January, starting Monday the 17th. If this isn’t feasible for you, please let us know and we can discuss or expand the polling.

The poll is here https://doodle.com/poll/2yhfunacqxtcyrqa and we'll close it in a few weeks time based on people's responses.

Thanks

Tim & James
JSONPath Chairs

---

From: James G <[email-masked]>
Date: Mon, 29 Nov 2021 09:01:45 +0100

If you haven't already added your availability to the poll for our January interim, this is a gentle reminder to please do so.

I'll close the poll this Friday the 3rd, in the case of a tie the earliest date will be chosen.

Thanks

James

> On 11 Nov 2021, at 10:38, James <[email-masked]> wrote:
>