Subject: [Ldap-dir] draft-zeilenga-ldap-x509 -> PS

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 22 Feb 2005 20:32:36 -0800

Please review and comment on the following individual submission:
        Lightweight Directory Access Protocol (LDAP)
        schema definitions for X.509 Certificates
        <draft-zeilenga-ldap-x509-01.txt>

I intend to make a decision by the end of IETF#62 whether
to recommend this revision for IESG consideration as a
Proposed Standard.  It is my hope that this document
will be published at the same time as the revised LDAP TS
being developed by the LDAPBIS WG.

Please direct comments to the <[email-masked]>
mailing list (or, if solely of an editorial nature,
to me).

Regards, Kurt

_______________________________________________
Ldap-dir mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldap-dir

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Wed, 23 Feb 2005 07:19:26 -0800

>Please direct comments to the <[email-masked]>

The correct address for the PKIX WG list is
        <[email-masked]>