Subject: [Ldap-dir] Status of LDAPEXT and LDUP WGs

From: "Karen E. Nielsen (AH/LMD)" <[email-masked]>
Date: Tue, 6 Dec 2005 11:16:44 +0100

Hi,

While the WGs LDAPEXT and LDUP are mentioned on the area specific web
page
http://www.apps.ietf.org/ldap-directorate.html
I find no listing of the WGs in the list.

Could you please advise me on the status of these WGs, are the active,
dormant, closed - ??

Thanks in advance,

BR Karen

Karen Egede Nielsen
Ericsson Denmark, Telebit
_______________________________________________
Ldap-dir mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldap-dir

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 06 Dec 2005 14:56:48 +0100

At 11:16 AM 12/6/2005, Karen E. Nielsen (AH/LMD) wrote:
>Could you please advise me on the status of these WGs, are the active, dormant, closed - ?? 

The LDAPEXT and LDUP WG were concluded years ago.

Kurt