Subject: [Ldap-dir] Not a subscriber CC abuses org

From: "unicorns" <[email-masked]>
Date: Mon, 21 Aug 2006 20:25:03 +0200

I'm not a member however I receive email from your organisation, pleas remove me from your list.

A copy of this e-mail along whit the received message is sent to the abuses org.

The message comming from you:

 Return-Path: <[email-masked]>
Date: Tue, 22 Aug 2006 20:09:27 +0400
Reply-To: "Nell" <[email-masked]>
From: "Nell" <[email-masked]>
To: <[email-masked]>
Subject: is it me you looking for?

Hia there lovely,
I was searching the net few days ago. I am new to this thing.
b
and saw your profile. I decided to email you cause I found 
you attractive. I miaght come down to youbr city in few weeks.
Let me know if we can meet eabch other in person.
I am attractive girl. I am sure you won't regret it.
Reply to my personal email at [email-masked]

_______________________________________________
Ldap-dir mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ldap-dir

---

From: "unicorns" <[email-masked]>
Date: Mon, 21 Aug 2006 20:51:24 +0200

----- Original Message ----- 
From: unicorns 
To: [email-masked] 
Sent: Monday, August 21, 2006 8:25 PM
Subject: Not a subscriber CC abuses org

Hia there lovely,