Subject: Re: Draft Minutes for the LDUP WG meeting - UUID

From: "Ed Reed" <[email-masked]>
Date: Wed, 12 Apr 2000 16:03:22 -0600

Harald - 

I've tracked down the ISO/IEC 11578:1996 spec, available from ANSI in 
the USA over the web for a mere $280.  I'm not amused.  You indicated
I need to suck it up and buy the spec so we can verify the reference we'll
be making to it. 

Honestly, I'd rather refer to the OpenGroup document, published online
without charge to the reader, instead.  Puullleeezzzz?

Ed

=================
Ed Reed
Reed-Matthews, Inc.
+1 801 796 7065
http://www.OnCallDBA.COM

>>> "John Strassner" <[email-masked]> 04/09/00 07:56PM >>>
Please review and comment asap.

regards,
John

---

From: Harald Tveit Alvestrand <[email-masked]>
Date: Thu, 13 Apr 2000 11:32:09 +0200

>without charge to the reader, instead.  Puullleeezzzz?

can anyone help him - library? existing copy?
I'm not willing to have normative references to the Open Group quite yet...

                       Harald

--
Harald Tveit Alvestrand, EDB Maxware, Norway
[email-masked]

---

From: Patrik Fältström <[email-masked]>
Date: Thu, 13 Apr 2000 15:22:50 +0200

>I'm not willing to have normative references to the Open Group quite yet...

I have no idea. I can not personally.

   paf