Subject: I-D ACTION:draft-ietf-ldup-replica-req-03.txt

From: [email-masked]
Date: Tue, 08 Aug 2000 10:18:55 -0400

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the LDAP Duplication/Replication/Update Protocols Working Group of the IETF.

	Title		: LDAP V3 Replication Requirements
	Author(s)	: R. Weiser, E. Stokes
	Filename	: draft-ietf-ldup-replica-req-03.txt
	Pages		: 15
	Date		: 07-Aug-00
	
This document discusses the fundamental requirements for replication
of data accessible via the LDAPv3 [RFC2251] protocol. It is intended
to be a gathering place for general replication requirements needed
to provide interoperability between informational directories.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-ldup-replica-req-03.txt

Internet-Drafts are also available by anonymous FTP. Login with the username
"anonymous" and a password of your e-mail address. After logging in,
type "cd internet-drafts" and then
	"get draft-ietf-ldup-replica-req-03.txt".

A list of Internet-Drafts directories can be found in
http://www.ietf.org/shadow.html 
or ftp://ftp.ietf.org/ietf/1shadow-sites.txt

Internet-Drafts can also be obtained by e-mail.

Send a message to:
	[email-masked].
In the body type:
	"FILE /internet-drafts/draft-ietf-ldup-replica-req-03.txt".
	
NOTE:	The mail server at ietf.org can return the document in
	MIME-encoded form by using the "mpack" utility.  To use this
	feature, insert the command "ENCODING mime" before the "FILE"
	command.  To decode the response(s), you will need "munpack" or
	a MIME-compliant mail reader.  Different MIME-compliant mail readers
	exhibit different behavior, especially when dealing with
	"multipart" MIME messages (i.e. documents which have been split
	up into multiple messages), so check your local documentation on
	how to manipulate these messages.

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

---

From: "Albert Langer" <[email-masked]>
Date: Wed, 9 Aug 2000 01:24:36 +1000

Nope. It's still showing the delete notice when I click that URL.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of
[email-masked]
Sent: Wednesday, August 09, 2000 12:19 AM
To: IETF-Announce:
Cc: [email-masked]
Subject: I-D ACTION:draft-ietf-ldup-replica-req-03.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the LDAP Duplication/Replication/Update
Protocols Working Group of the IETF.

Send a message to:
	[email-masked].
In the body type:

---

From: [email-masked] (Christopher Apple)
Date: Tue, 8 Aug 2000 15:02:21 -0400

Its now accessible using the URL below. If the expiration message still
shows up, try
clearing your browser's cache and forcing a page reload using whatever
mechanism your
web browsing client has to peform such functions.

Chris Apple

[email-masked]

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Albert Langer
Sent: Tuesday, August 08, 2000 11:25 AM
To: [email-masked]
Cc: [email-masked]
Subject: RE: I-D ACTION:draft-ietf-ldup-replica-req-03.txt

-----Original Message-----

Send a message to:
	[email-masked].
In the body type:

---

From: "Albert Langer" <[email-masked]>
Date: Wed, 9 Aug 2000 13:28:14 +1000

Thanks. It's fine here now. Worked first time I clicked,
without clearing.

I'm pretty sure I forced a page reload before,
so it may have been some weirdness in my ISP's proxy cache,
which I couldn't bypass on this account, but is ok now.

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Christopher Apple
Sent: Wednesday, August 09, 2000 5:02 AM
To: [email-masked]
Cc: [email-masked]
Subject: RE: I-D ACTION:draft-ietf-ldup-replica-req-03.txt

Chris Apple

[email-masked]