Subject: RE: LDUP Engineering Group on Access Control

From: "Matt Hirsch" <[email-masked]>
Date: Mon, 7 Jan 2002 11:12:05 -0500

Tim,
 
I know for a fact that NSA is interested in participating in this group
if it exists or is going to exist.  I am sure Sandy Roddy as well as
myself are interested in participating on behalf of NSA.
Regards,
-Matt H.
A&N Associates Inc.
Management & Technology Consulting
410-772-5060 ext 22

	-----Original Message----- 
	From: Timothy Hahn 
	Sent: Mon 1/7/2002 9:28 AM 
	To: [email-masked] 
	Cc: 
	Subject: LDUP Engineering Group on Access Control

	Hello all, 
	
	The LDUP WG minutes remind us that an engineering group needs to
be established to come up with a proposal for creating some "minimum
interoperable access control" such that Secure replication can be
established across multiple independent implementations. 
	
	I don't recall a set of people assigned/volunteered for such a
an engineering group yet.  Have they been?  If so, can the group
re-identify itself to the list?  If not, I'll volunteer to be one member
of the group - are there any other victims/volunteers? 
	
	Thanks in advance, 
	Tim Hahn
	
	Internet: [email-masked]
	Internal: Timothy Hahn/Endicott/IBM@IBMUS or IBMUSM00(HAHNT)
	phone: 607.752.6388     tie-line: 8/852.6388
	fax: 607.752.3681

---

From: "James Benedict" <[email-masked]>
Date: Mon, 7 Jan 2002 11:39:51 -0500

Sign me up as well... ACI standards have always been a peeve of mine ;-)

--James Benedict
  -----Original Message-----
  From: Matt Hirsch [mailto:[email-masked]]On Behalf Of Matt Hirsch
  Sent: Monday, January 07, 2002 11:12 AM
  To: Timothy Hahn; [email-masked]
  Subject: RE: LDUP Engineering Group on Access Control

  Tim,

  I know for a fact that NSA is interested in participating in this group if it exists or is going to exist.  I am sure Sandy Roddy as well as myself are interested in participating on behalf of NSA.
  Regards,
  -Matt H.
  A&N Associates Inc.
  Management & Technology Consulting
  410-772-5060 ext 22
    -----Original Message----- 
    From: Timothy Hahn 
    Sent: Mon 1/7/2002 9:28 AM 
    To: [email-masked] 
    Cc: 
    Subject: LDUP Engineering Group on Access Control

    Hello all, 

    The LDUP WG minutes remind us that an engineering group needs to be established to come up with a proposal for creating some "minimum interoperable access control" such that Secure replication can be established across multiple independent implementations. 

    I don't recall a set of people assigned/volunteered for such a an engineering group yet.  Have they been?  If so, can the group re-identify itself to the list?  If not, I'll volunteer to be one member of the group - are there any other victims/volunteers? 

    Thanks in advance, 
    Tim Hahn