Subject: Re: proposal for concluding LDUP

From: Ryan Moats <[email-masked]>
Date: Tue, 14 Jan 2003 14:52:05 -0600

Count me as agreeing with Felix.

Speaking as a directory customer, I have a need for
heterogenous replication in my implementations.

Ryan Moats

---

From: Gerald Maziarski <[email-masked]>
Date: Tue, 14 Jan 2003 23:02:39 -0500

Hi all,

I'm one of the authors of the "usage" draft. As an implementor of
LDAP solutions within a large enterprise that is LDAP vendor
heterogeneous across the business, cross-vendor replication has
potential immediate value for me. It's difficult for me to believe that
other large enterprises aren't in the same boat. I vote for proposal one.

Jerry Maziarski
LDAP Architect
AT&T Business Systems