Subject: LDUP WG Session Requested

From: "Chris Apple" <[email-masked]>
Date: Wed, 12 Feb 2003 16:38:13 -0500

I have requested a 1-hour meeting slot in San Francisco for LDUP.

Likely agenda items will include:

1) LCUP Status - Ready for WG Last Call soon?

2) Consensus of "Concluding LDUP" Thread

3) Charter Revision Discussion

Please send requests for additional agenda items to either the list or
myself directly.

Chris Apple - Principal Architect

DSI Consulting, Inc.

mailto:[email-masked]

http://www.dsi-consulting.com

---

From: "Chris Apple" <[email-masked]>
Date: Thu, 13 Feb 2003 14:52:49 -0500

The LDUP WG Session is now showing on the IETF Web Site
as on the same day as LDAPBIS:

1300-1400 Afternoon Sessions I
APP ldup LDAP Duplication/Replication/Update Protocols WG

DSI Consulting, Inc.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Chris Apple
Sent: Wednesday, February 12, 2003 4:38 PM
To: [email-masked]
Cc: John Strassner
Subject: LDUP WG Session Requested

DSI Consulting, Inc.